
    <!DOCTYPE html>
    <html >
    <head>
      <title data-react-helmet="true" class="ft-seo-tag-title">Watch Empire: Birds in the Cage Online - FOX</title>
      <meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1"/><meta data-react-helmet="true" property="og:type" content="website"/><meta data-react-helmet="true" http-equiv="Content-Type" content="text/html; charset=UTF-8"/><meta data-react-helmet="true" name="apple-itunes-app-pseudo" content="app-id=571096102"/><meta data-react-helmet="true" name="description" content="Empire - Birds in the Cage: Nurse Claudia takes her position to another level when she decides to kidnap Lucious, which tests the skills Cookie learned in prison."/><meta data-react-helmet="true" property="fb:app_id" content="441830202634558"/><meta data-react-helmet="true" name="google-play-app" content="app-id=com.fox.now"/><meta data-react-helmet="true" name="kindle-fire-app" content="app-id=B00H4IS2HO"/><meta data-react-helmet="true" property="og:site_name" content="Watch Empire: Birds in the Cage Online - FOX"/><meta data-react-helmet="true" property="og:url" content="https://www.fox.com/watch/60754f0745983e23043e63722331b647"/><meta data-react-helmet="true" property="og:title" content="Watch Empire: Birds in the Cage Online - FOX"/><meta data-react-helmet="true" property="og:description" content="Empire - Birds in the Cage: Nurse Claudia takes her position to another level when she decides to kidnap Lucious, which tests the skills Cookie learned in prison."/><meta data-react-helmet="true" property="og:image" content="https://assets.foxdcg.com/dpp-uploaded/images/empire/empire_04/empire_04_10/emp_l.jpg"/><meta data-react-helmet="true" name="twitter:card" content="summary"/><meta data-react-helmet="true" name="twitter:site" content="@FOXtv"/><meta data-react-helmet="true" name="twitter:url" content="https://www.fox.com/watch/60754f0745983e23043e63722331b647"/><meta data-react-helmet="true" name="twitter:title" content="Watch Empire: Birds in the Cage Online - FOX"/><meta data-react-helmet="true" name="twitter:description" content="Empire - Birds in the Cage: Nurse Claudia takes her position to another level when she decides to kidnap Lucious, which tests the skills Cookie learned in prison."/><meta data-react-helmet="true" name="twitter:image" content="https://assets.foxdcg.com/dpp-uploaded/images/empire/empire_04/empire_04_10/emp_l.jpg"/><meta data-react-helmet="true" name="apple-media-service-subscription" content="{&quot;expires&quot;: 1209600, &quot;type&quot;:&quot;premium&quot;}"/>
      <link data-react-helmet="true" rel="apple-touch-icon" href="https://static-media.fox.com/foxnow/web/v3-2/img/FoxNow_AppStore.jpg"/><link data-react-helmet="true" rel="android-touch-icon" href="https://static-media.fox.com/foxnow/web/v3-2/img/FoxNow_PlayStore.png"/><link data-react-helmet="true" rel="shortcut icon" href="https://static-media.fox.com/foxnow/web/favicon.ico"/><link data-react-helmet="true" rel="canonical" href="https://www.fox.com/watch/60754f0745983e23043e63722331b647/"/>
      <meta http-equiv="X-UA-Compatible" content="IE=9;IE=10;IE=Edge,chrome=1" />
      <link rel="stylesheet" type="text/css" href="/style.css?cb=b19719033700ad8e1019f72c49757a89" />
      <link rel="stylesheet" type="text/css" href="/static/fonts/graphik-400.css" />
      <link rel="manifest" href="/manifest.json" />
      <script src="https://cdn.optimizely.com/js/2364010203.js" charset="utf-8"></script>
      
      <script>
        var utag_data;
        function initOptimizely(){
          var intervalID;

          if(!check()){
            intervalID = setInterval(check, 100);
          }

          function check() {
            if(window.optimizely){
              window.optimizely.push(['activate']);
              window.clearInterval(intervalID);
              intervalID = undefined;
              return true;
            }
          }
        };
        initOptimizely();
      </script>
      <script src="/static/dist/vendor.bundle.js?cb=b19719033700ad8e1019f72c49757a89" defer></script>
      
      <script type="text/javascript">
        !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
          analytics.load("ZPcMFFdOZ2C5VbfBbO24WBHm6ywOeElz");
        }}();
      </script>
    
      
      <script type="text/javascript">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</script>
    
      
    <script type="text/javascript">
    !function(e,t,r,n,a){if(!e[a]){for(var i=e[a]=[],s=0;s<r.length;s++){var c=r[s];i[c]=i[c]||function(e){return function(){var t=Array.prototype.slice.call(arguments);i.push([e,t])}}(c)}i.SNIPPET_VERSION="1.0.1";var o=t.createElement("script");o.type="text/javascript",o.async=!0,o.src="https://d2yyd1h5u9mauk.cloudfront.net/integrations/web/v1/library/"+n+"/"+a+".js";var p=t.getElementsByTagName("script")[0];p.parentNode.insertBefore(o,p)}}(window,document,["survey","reset","config","init","set","get","event","identify","track","page","screen","group","alias"],"xjOhRxWJxWJEpxvh","delighted");

    delighted.survey();
    </script>
  
      
      <script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org/","@id":"60754f0745983e23043e63722331b647","@type":"TVEpisode","name":"Birds in the Cage","description":"Nurse Claudia takes her position to another level when she decides to kidnap Lucious, which tests the skills Cookie learned in prison.","timeRequired":"PT43M52S","image":"https://static-media.fox.com/dcg/img/Fox_Networks_DCG_-_FOX_Broadcasting/897/893/EMP410.jpg?fit=inside%7C1280:720","releasedEvent":{"@type":"PublicationEvent","startDate":"2018-03-29T00:00:00.000Z","location":{"@type":"COUNTRY","name":"US"}},"potentialAction":{"@type":"WatchAction","target":[{"@type":"EntryPoint","urlTemplate":"http://www.fox.com/watch/60754f0745983e23043e63722331b647?cmpid=org=dcg::ag=::mc=seo::src=google::cmp=watchnowaction::add=","actionPlatform":"http://schema.org/DesktopWebPlatform","inLanguage":"en"},{"@type":"EntryPoint","urlTemplate":"foxapp://video_fullepisode/freewheel/1194391107623?cmpid=org=dcg::ag=::mc=seo::src=google::cmp=watchnowaction::add=","actionPlatform":"http://schema.org/MobileWebPlatform","inLanguage":"en"},{"@type":"EntryPoint","urlTemplate":"android-app://com.fox.now/foxapp/x-callback-url/episode?freewheelid=1194391107623&autoplay=true&cmpid=org=dcg::ag=::mc=seo::src=google::cmp=watchnowaction::add=","actionPlatform":"http://schema.org/AndroidPlatform","inLanguage":"en"}],"expectsAcceptanceOf":{"@type":"Offer","availabilityStarts":"2018-03-29T07:00:00.000Z","availabilityEnds":"2018-04-05T07:00:00.000Z","category":"externalSubscription","eligibleRegion":[{"@type":"COUNTRY","name":"US"},{"@type":"COUNTRY","name":"AS"},{"@type":"COUNTRY","name":"GU"},{"@type":"COUNTRY","name":"PR"},{"@type":"COUNTRY","name":"VI"},{"@type":"COUNTRY","name":"UM"}]}},"partOfSeason":{"@type":"TVSeason","seasonNumber":4},"episodeNumber":10,"url":"https://www.fox.com/watch/60754f0745983e23043e63722331b647/","partOfSeries":{"@type":"TVSeries","name":"Empire","url":"https://www.fox.com/empire/"}}</script>
    </head>
    <body >
      <div class="container">
        <div class="App_app_TOyxS ft-theme-provider"><header class="Header_container_3Mm30"><div class="headroom-wrapper"><div class="headroom headroom--unfixed"><div></div><div><div class="Header_content_kKyHc"><div class="Header_innerContent_JKfQO"><div class="Header_logoProviderWrapper_2rBoE"><a href="/" class="Header_logo_36txl"><img src="https://static-media.fox.com/foxnow/web/v3-2/img/network/fox.png?downsize=*:50" alt="fox logo" title="FOX"/></a></div></div><div class="Header_categories_3zGkq"><div class="Header_navLinks_1WBD8"><a href="/shows/" class="Header_categoryItem_2_wKp">Shows</a><a href="/movies/" class="Header_categoryItem_2_wKp">Movies</a><a href="/live/" class="Header_categoryItem_2_wKp">Live TV</a></div><div class="NavSchedule_container_1FttV"></div><a class="Header_hide_94GSR"><div><div class="Header_appDownloadText_2dQX0"><h2>Get the new app</h2><p>Now including FX, National Geographic, and hundreds of movies on all your devices</p></div><div class="Header_appDownloadIcon_Uyew1 Header_iosIcon_1U4jy"><img src="/static/images/FoxNow_AppStore.jpg" alt="FOX Now"/></div></div><div class="Header_appDownloadButton_2jHEX"><button>Download Now</button></div></a></div><div class="Header_right_a64jO"><div class="Header_navNetworks_32Zo7"></div><div class="Header_iconContainer_2e3Cx"><a class="Header_rightIcon_1_Jak Header_searchIcon_2ubWN"><svg class="Icon_icon_BJu7i" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet"><g><path d="M15.5 14h-.79l-.28-.27c.98-1.14 1.57-2.62 1.57-4.23 0-3.59-2.91-6.5-6.5-6.5s-6.5 2.91-6.5 6.5 2.91 6.5 6.5 6.5c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99 1.49-1.49-4.99-5zm-6 0c-2.49 0-4.5-2.01-4.5-4.5s2.01-4.5 4.5-4.5 4.5 2.01 4.5 4.5-2.01 4.5-4.5 4.5z"></path></g></svg></a><div class="Header_rightIcon_1_Jak"><a class="Header_userIcon_1VTS5" href="/account"><svg class="Icon_icon_BJu7i" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet"><g><path id="path-1" d="M12.072,0.705c2.491,0 4.509,2.019 4.509,4.509c0,2.491 -2.018,4.51 -4.509,4.51c-1.196,0 -2.343,-0.475 -3.188,-1.321c-0.846,-0.846 -1.321,-1.993 -1.321,-3.189c0,-2.49 2.019,-4.509 4.509,-4.509Zm-0.002,11.273c-5.603,0 -10.143,4.361 -10.143,9.736c0.002,0.369 0,1.537 0,1.537c0,0 0.319,-0.007 0.558,0l19.17,0c0.24,-0.005 0.563,0 0.563,0c0,0 -0.002,-1.168 0,-1.537c-0.005,-5.379 -4.545,-9.736 -10.148,-9.736Z"></path></g></svg></a></div></div></div></div></div></div></div></header><main role="main" class=" ft-header-content"><div class="Watch_screen_g8no6"><div><div class="Watch_player_26Btw"><div><div class="Watch_videoSizer_3CBbh"><div class="Watch_panelPlayer_2FzUC Watch_panelPlayerAltHeader_LC8jt"><div class="Watch_videoOuterContainer_3HgFc"><div class="VideoContainer_container_25vYU VideoContainer_container_106mb"><div></div><div><div class="VideoPlayer_container_38kfk VideoPlayer_container_2cZog"><img class="VideoPlayer_playerLoadingImage_2j6sb" src="https://assets.foxdcg.com/dpp-uploaded/images/empire/empire_04/seriesDetail1.jpg?fit=inside%7C1280:720"/><div class="VideoPlayer_videoContainer_YtwNO"><div id="video-player"></div></div></div></div><div class="VideoContainer_backfade_3GGJt VideoContainer_backfadeVisible_1lmyd"></div><div class="VideoContainer_loader_3fDJi VideoContainer_loader_13fHP Loader_container_1uu8D"><img class="Loader_image_3Pt3K" src="/static/images/loader.png" alt=""/></div></div></div><div class="Watch_watchDetailContainer_1tYlQ"><div class="WatchDetail_container_38nQu WatchDetail_playerLoading_3WTji"><div class="WatchDetail_detailContainer_1ZNCn"><div class="WatchDetail_badgeContainer_2DRSW"><span class="WatchDetail_badge_4-xx0">New</span></div><div><div class="WatchDetail_title_56GSO"><h1><a href="/empire/">Empire</a> <button class="Favorite_icon_3OP5l Favorite_icon_wjAhH" data-test="favorite-button"><div class="Favorite_favoriteIcon_3k4LA Favorite_favoriteIcon_2eEdP Favorite_favoriteIcon_2KL7R"><svg class="Icon_icon_BJu7i Icon_white_1pDlt" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet"><g><path d="M10.684,6.204c-3.995,-3.464 -8.083,-1.986 -8.083,2.731c0,0.358 0.052,0.739 0.158,1.141c0.528,2.004 2.313,4.37 4.965,6.799c1.206,1.097 2.473,2.126 3.795,3.08c0.556,0.402 1.122,0.791 1.697,1.166l-2.273,-0.002c0.575,-0.374 1.14,-0.761 1.696,-1.162c1.322,-0.951 2.589,-1.977 3.795,-3.072c2.69,-2.462 4.486,-4.861 4.983,-6.885c0.093,-0.373 0.139,-0.729 0.139,-1.065c0,-4.649 -4.565,-6.255 -7.97,-2.836l-1.402,1.407l-1.502,-1.302l0.002,0Zm12.978,2.731c0,6.658 -11.584,13.922 -11.584,13.922c0,0 -11.582,-7.289 -11.582,-13.922c0,-6.631 6.33,-8.834 11.584,-4.277c4.612,-4.633 11.583,-2.38 11.583,4.277l-0.001,0l0,0Z"></path></g></svg></div></button></h1></div><h2 class="WatchDetail_showSubtitle_3dbqe">S4 E10 Birds in the Cage</h2><span class="WatchDetail_descriptionWrapper_2cUQ_"><span><span></span><span><span>Nurse Claudia takes her position to another level when she decides to kidnap Lucious, which tests the skills Cookie learned in prison.</span></span><span style="position:fixed;visibility:hidden;top:0;left:0"><span class="ReadMore_buttonContainer_as2xT">... <a href="#" class="ReadMore_button_1_jAm ReadMore_button_iIAVx">More</a></span></span></span></span><p class="WatchDetail_metadata_1mLqP">3-29-2018 • TV-14 DLSV • 44m</p></div></div><div class="WatchDetail_hideNetworkLogo_fno5P"><div class="WatchDetail_networkLogo_3BY5c"><img src="https://static-media.fox.com/foxnow/web/v3-2/img/network/fox.png?downsize=*:50" alt=""/></div></div></div></div></div></div></div></div><div class="Watch_container_2kpYp"><div class="Watch_videos_1WXRj"><div><h2 class="Watch_sectionTitlePrimary_1zyCa Watch_sectionTitle_2dnT6">Empire Episodes (10)</h2><div class="TileGrid_container_S_Mnl TileGrid_grid-4-1_WGcEN"><div class="TileGrid_grid_vrnLT"><div class="Tile_tile_3qaLc WatchTile_tile_2DmLF Tile_fadeAnimated_1K79m Tile_clickable_3dKX4"><div class="Tile_imageContainer_2rTWR WatchTile_imageContainer_1mWYw"><a href="/watch/60754f0745983e23043e63722331b647/"><div><div class="LazyLoad"></div><div class="Tile_play_1CN22 WatchTile_play_3IRDg"><svg class="Icon_icon_BJu7i Icon_full_btXpr Icon_white_1pDlt" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet"><g><circle id="Oval-3" cx="12.041" cy="12.041" r="11.041" style="fill:#000;fill-opacity:0;stroke:#fff;stroke-width:2px"></circle><g id="arrow"><path id="Fill-1" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872"></path><path id="Stroke-3" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872Z" style="fill:none;stroke:#fff;stroke-width:0.14px"></path></g></g></svg></div><div class="Tile_badge_2U8On WatchTile_badge_2FVaw">Now Playing </div><div class="Tile_networkIcon_3G2SX WatchTile_networkIcon_2JNWl"><img src="https://static-media.fox.com/foxnow/web/v3-2/img/network/fox.png?downsize=*:50"/></div></div></a></div><div class="Tile_details_9UwiV Tile_toggleEnabled_19ebQ"><div class="Tile_info_28rKd"><div class="Tile_badge_2U8On WatchTile_badge_2FVaw">Now Playing </div><a class="Tile_title_2XOxg WatchTile_title_8JXKI" href="/watch/60754f0745983e23043e63722331b647/"><div class="Tile_titleWrapper_1Ub6U"><span><span>S4 E10  Birds in the Cage<div class="Tile_lock_1ClJ6 Tile_lock_1ClJ6 Tile_titleLock_2sa-3"><svg class="Icon_icon_BJu7i Icon_full_btXpr Icon_white_1pDlt" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet"><g><path d="M19.011,11.934l0,-5.211c-0.029,-3.672 -3.148,-6.64 -6.993,-6.64c-3.845,0 -6.963,2.969 -6.99,6.64l-0.002,5.211l-1.945,0c-0.426,0 -0.777,0.335 -0.777,0.744l0,10.406c0,0.409 0.351,0.743 0.777,0.743l17.875,0c0.426,0 0.775,-0.334 0.775,-0.743l0,-10.406c0,-0.409 -0.349,-0.744 -0.775,-0.744l-1.945,0Zm-11.267,-5.211c0,0.005 0.003,0.013 0.003,0.017c0.016,-2.236 1.936,-4.056 4.272,-4.056c2.34,0 4.255,1.821 4.271,4.056c0,-0.004 0.003,-0.012 0.003,-0.017l0,5.211l-8.549,0l0,-5.211Z"></path></g></svg></div></span></span></div></a><p class="Tile_metadata_3Snvo WatchTile_metadata_k8ec6">03-29-18 • TV-14 DLSV • 44m</p><button class="Tile_dotdotdot_68H99 WatchTile_dotdotdot_CTQte">• • •</button></div><div class="Tile_moreInfo_2BKot WatchTile_moreInfo_1XVFA" data-test="shared-tile-toggle-detail"><div></div><button class="Tile_x_1AuLq"><svg class="Icon_icon_BJu7i Icon_full_btXpr Icon_black_1G5R8" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet"><g><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path></g></svg></button></div></div></div><div class="Tile_tile_3qaLc WatchTile_tile_2DmLF Tile_fadeAnimated_1K79m Tile_clickable_3dKX4"><div class="Tile_imageContainer_2rTWR WatchTile_imageContainer_1mWYw"><a href="/watch/7340903aecad8b923d82dcca6904344d/"><div><div class="LazyLoad"></div><div class="Tile_play_1CN22 WatchTile_play_3IRDg"><svg class="Icon_icon_BJu7i Icon_full_btXpr Icon_white_1pDlt" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet"><g><circle id="Oval-3" cx="12.041" cy="12.041" r="11.041" style="fill:#000;fill-opacity:0;stroke:#fff;stroke-width:2px"></circle><g id="arrow"><path id="Fill-1" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872"></path><path id="Stroke-3" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872Z" style="fill:none;stroke:#fff;stroke-width:0.14px"></path></g></g></svg></div><div class="Tile_networkIcon_3G2SX WatchTile_networkIcon_2JNWl"><img src="https://static-media.fox.com/foxnow/web/v3-2/img/network/fox.png?downsize=*:50"/></div></div></a></div><div class="Tile_details_9UwiV Tile_toggleEnabled_19ebQ"><div class="Tile_info_28rKd"><a class="Tile_title_2XOxg WatchTile_title_8JXKI" href="/watch/7340903aecad8b923d82dcca6904344d/"><div class="Tile_titleWrapper_1Ub6U"><span><span>S4 E9  Slave to Memory<div class="Tile_lock_1ClJ6 Tile_lock_1ClJ6 Tile_titleLock_2sa-3"><svg class="Icon_icon_BJu7i Icon_full_btXpr Icon_white_1pDlt" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet"><g><path d="M19.011,11.934l0,-5.211c-0.029,-3.672 -3.148,-6.64 -6.993,-6.64c-3.845,0 -6.963,2.969 -6.99,6.64l-0.002,5.211l-1.945,0c-0.426,0 -0.777,0.335 -0.777,0.744l0,10.406c0,0.409 0.351,0.743 0.777,0.743l17.875,0c0.426,0 0.775,-0.334 0.775,-0.743l0,-10.406c0,-0.409 -0.349,-0.744 -0.775,-0.744l-1.945,0Zm-11.267,-5.211c0,0.005 0.003,0.013 0.003,0.017c0.016,-2.236 1.936,-4.056 4.272,-4.056c2.34,0 4.255,1.821 4.271,4.056c0,-0.004 0.003,-0.012 0.003,-0.017l0,5.211l-8.549,0l0,-5.211Z"></path></g></svg></div></span></span></div></a><p class="Tile_metadata_3Snvo WatchTile_metadata_k8ec6">12-14-17 • TV-14 DLSV • 44m</p><button class="Tile_dotdotdot_68H99 WatchTile_dotdotdot_CTQte">• • •</button></div><div class="Tile_moreInfo_2BKot WatchTile_moreInfo_1XVFA" data-test="shared-tile-toggle-detail"><div></div><button class="Tile_x_1AuLq"><svg class="Icon_icon_BJu7i Icon_full_btXpr Icon_black_1G5R8" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet"><g><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path></g></svg></button></div></div></div><div class="Tile_tile_3qaLc WatchTile_tile_2DmLF Tile_fadeAnimated_1K79m Tile_clickable_3dKX4"><div class="Tile_imageContainer_2rTWR WatchTile_imageContainer_1mWYw"><a href="/watch/82b7dd7566390a6ed2e1adaff46d50ac/"><div><div class="LazyLoad"></div><div class="Tile_play_1CN22 WatchTile_play_3IRDg"><svg class="Icon_icon_BJu7i Icon_full_btXpr Icon_white_1pDlt" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet"><g><circle id="Oval-3" cx="12.041" cy="12.041" r="11.041" style="fill:#000;fill-opacity:0;stroke:#fff;stroke-width:2px"></circle><g id="arrow"><path id="Fill-1" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872"></path><path id="Stroke-3" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872Z" style="fill:none;stroke:#fff;stroke-width:0.14px"></path></g></g></svg></div><div class="Tile_networkIcon_3G2SX WatchTile_networkIcon_2JNWl"><img src="https://static-media.fox.com/foxnow/web/v3-2/img/network/fox.png?downsize=*:50"/></div></div></a></div><div class="Tile_details_9UwiV Tile_toggleEnabled_19ebQ"><div class="Tile_info_28rKd"><a class="Tile_title_2XOxg WatchTile_title_8JXKI" href="/watch/82b7dd7566390a6ed2e1adaff46d50ac/"><div class="Tile_titleWrapper_1Ub6U"><span><span>S4 E8  Cupid Painted Blind<div class="Tile_lock_1ClJ6 Tile_lock_1ClJ6 Tile_titleLock_2sa-3"><svg class="Icon_icon_BJu7i Icon_full_btXpr Icon_white_1pDlt" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet"><g><path d="M19.011,11.934l0,-5.211c-0.029,-3.672 -3.148,-6.64 -6.993,-6.64c-3.845,0 -6.963,2.969 -6.99,6.64l-0.002,5.211l-1.945,0c-0.426,0 -0.777,0.335 -0.777,0.744l0,10.406c0,0.409 0.351,0.743 0.777,0.743l17.875,0c0.426,0 0.775,-0.334 0.775,-0.743l0,-10.406c0,-0.409 -0.349,-0.744 -0.775,-0.744l-1.945,0Zm-11.267,-5.211c0,0.005 0.003,0.013 0.003,0.017c0.016,-2.236 1.936,-4.056 4.272,-4.056c2.34,0 4.255,1.821 4.271,4.056c0,-0.004 0.003,-0.012 0.003,-0.017l0,5.211l-8.549,0l0,-5.211Z"></path></g></svg></div></span></span></div></a><p class="Tile_metadata_3Snvo WatchTile_metadata_k8ec6">12-07-17 • TV-14 DLSV • 44m</p><button class="Tile_dotdotdot_68H99 WatchTile_dotdotdot_CTQte">• • •</button></div><div class="Tile_moreInfo_2BKot WatchTile_moreInfo_1XVFA" data-test="shared-tile-toggle-detail"><div></div><button class="Tile_x_1AuLq"><svg class="Icon_icon_BJu7i Icon_full_btXpr Icon_black_1G5R8" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet"><g><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path></g></svg></button></div></div></div><div class="Tile_tile_3qaLc WatchTile_tile_2DmLF Tile_fadeAnimated_1K79m Tile_clickable_3dKX4"><div class="Tile_imageContainer_2rTWR WatchTile_imageContainer_1mWYw"><a href="/watch/0bfbcccdae7990328cadafdd7c5f483e/"><div><div class="LazyLoad"></div><div class="Tile_play_1CN22 WatchTile_play_3IRDg"><svg class="Icon_icon_BJu7i Icon_full_btXpr Icon_white_1pDlt" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet"><g><circle id="Oval-3" cx="12.041" cy="12.041" r="11.041" style="fill:#000;fill-opacity:0;stroke:#fff;stroke-width:2px"></circle><g id="arrow"><path id="Fill-1" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872"></path><path id="Stroke-3" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872Z" style="fill:none;stroke:#fff;stroke-width:0.14px"></path></g></g></svg></div><div class="Tile_networkIcon_3G2SX WatchTile_networkIcon_2JNWl"><img src="https://static-media.fox.com/foxnow/web/v3-2/img/network/fox.png?downsize=*:50"/></div></div></a></div><div class="Tile_details_9UwiV Tile_toggleEnabled_19ebQ"><div class="Tile_info_28rKd"><a class="Tile_title_2XOxg WatchTile_title_8JXKI" href="/watch/0bfbcccdae7990328cadafdd7c5f483e/"><div class="Tile_titleWrapper_1Ub6U"><span><span>S4 E7  The Lady Doth Protest<div class="Tile_lock_1ClJ6 Tile_lock_1ClJ6 Tile_titleLock_2sa-3"><svg class="Icon_icon_BJu7i Icon_full_btXpr Icon_white_1pDlt" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet"><g><path d="M19.011,11.934l0,-5.211c-0.029,-3.672 -3.148,-6.64 -6.993,-6.64c-3.845,0 -6.963,2.969 -6.99,6.64l-0.002,5.211l-1.945,0c-0.426,0 -0.777,0.335 -0.777,0.744l0,10.406c0,0.409 0.351,0.743 0.777,0.743l17.875,0c0.426,0 0.775,-0.334 0.775,-0.743l0,-10.406c0,-0.409 -0.349,-0.744 -0.775,-0.744l-1.945,0Zm-11.267,-5.211c0,0.005 0.003,0.013 0.003,0.017c0.016,-2.236 1.936,-4.056 4.272,-4.056c2.34,0 4.255,1.821 4.271,4.056c0,-0.004 0.003,-0.012 0.003,-0.017l0,5.211l-8.549,0l0,-5.211Z"></path></g></svg></div></span></span></div></a><p class="Tile_metadata_3Snvo WatchTile_metadata_k8ec6">11-30-17 • TV-14 DLSV • 42m</p><button class="Tile_dotdotdot_68H99 WatchTile_dotdotdot_CTQte">• • •</button></div><div class="Tile_moreInfo_2BKot WatchTile_moreInfo_1XVFA" data-test="shared-tile-toggle-detail"><div></div><button class="Tile_x_1AuLq"><svg class="Icon_icon_BJu7i Icon_full_btXpr Icon_black_1G5R8" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet"><g><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path></g></svg></button></div></div></div></div><div class="TileGrid_buttonsContainer_1ntky WatchTileGrid_buttonsContainer_1Iz2_" id="tile-grid-toggle"><button class="TileGrid_button_1KjwA">See All</button></div></div></div></div><div class="Watch_videos_1WXRj"><div><h2 class="Watch_sectionTitle_2dnT6">Empire Clips</h2><div class="TileGrid_container_S_Mnl TileGrid_grid-4-1_WGcEN"><div class="TileGrid_grid_vrnLT"><div class="Tile_tile_3qaLc WatchTile_tile_2DmLF Tile_fadeAnimated_1K79m Tile_clickable_3dKX4"><div class="Tile_imageContainer_2rTWR WatchTile_imageContainer_1mWYw"><a href="/watch/8ed0280ce2b555adec0106baa7e94d0a/"><div><div class="LazyLoad"></div><div class="Tile_play_1CN22 WatchTile_play_3IRDg"><svg class="Icon_icon_BJu7i Icon_full_btXpr Icon_white_1pDlt" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet"><g><circle id="Oval-3" cx="12.041" cy="12.041" r="11.041" style="fill:#000;fill-opacity:0;stroke:#fff;stroke-width:2px"></circle><g id="arrow"><path id="Fill-1" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872"></path><path id="Stroke-3" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872Z" style="fill:none;stroke:#fff;stroke-width:0.14px"></path></g></g></svg></div><div class="Tile_badge_2U8On WatchTile_badge_2FVaw">New</div><div class="Tile_networkIcon_3G2SX WatchTile_networkIcon_2JNWl"><img src="https://static-media.fox.com/foxnow/web/v3-2/img/network/fox.png?downsize=*:50"/></div></div></a></div><div class="Tile_details_9UwiV Tile_toggleEnabled_19ebQ"><div class="Tile_info_28rKd"><div class="Tile_badge_2U8On WatchTile_badge_2FVaw">New</div><a class="Tile_title_2XOxg WatchTile_title_8JXKI" href="/watch/8ed0280ce2b555adec0106baa7e94d0a/"><div class="Tile_titleWrapper_1Ub6U"><span> Cookie’s Favorite Look</span></div></a><p class="Tile_metadata_3Snvo WatchTile_metadata_k8ec6">03-28-18 • 1m</p><button class="Tile_dotdotdot_68H99 WatchTile_dotdotdot_CTQte">• • •</button></div><div class="Tile_moreInfo_2BKot WatchTile_moreInfo_1XVFA" data-test="shared-tile-toggle-detail"><div></div><button class="Tile_x_1AuLq"><svg class="Icon_icon_BJu7i Icon_full_btXpr Icon_black_1G5R8" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet"><g><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path></g></svg></button></div></div></div><div class="Tile_tile_3qaLc WatchTile_tile_2DmLF Tile_fadeAnimated_1K79m Tile_clickable_3dKX4"><div class="Tile_imageContainer_2rTWR WatchTile_imageContainer_1mWYw"><a href="/watch/c6c14cdb5450b4c086db77ae060b6e6d/"><div><div class="LazyLoad"></div><div class="Tile_play_1CN22 WatchTile_play_3IRDg"><svg class="Icon_icon_BJu7i Icon_full_btXpr Icon_white_1pDlt" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet"><g><circle id="Oval-3" cx="12.041" cy="12.041" r="11.041" style="fill:#000;fill-opacity:0;stroke:#fff;stroke-width:2px"></circle><g id="arrow"><path id="Fill-1" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872"></path><path id="Stroke-3" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872Z" style="fill:none;stroke:#fff;stroke-width:0.14px"></path></g></g></svg></div><div class="Tile_badge_2U8On WatchTile_badge_2FVaw">New</div><div class="Tile_networkIcon_3G2SX WatchTile_networkIcon_2JNWl"><img src="https://static-media.fox.com/foxnow/web/v3-2/img/network/fox.png?downsize=*:50"/></div></div></a></div><div class="Tile_details_9UwiV Tile_toggleEnabled_19ebQ"><div class="Tile_info_28rKd"><div class="Tile_badge_2U8On WatchTile_badge_2FVaw">New</div><a class="Tile_title_2XOxg WatchTile_title_8JXKI" href="/watch/c6c14cdb5450b4c086db77ae060b6e6d/"><div class="Tile_titleWrapper_1Ub6U"><span> Sneak Peek: Lucious Is Back</span></div></a><p class="Tile_metadata_3Snvo WatchTile_metadata_k8ec6">03-28-18 • 1m</p><button class="Tile_dotdotdot_68H99 WatchTile_dotdotdot_CTQte">• • •</button></div><div class="Tile_moreInfo_2BKot WatchTile_moreInfo_1XVFA" data-test="shared-tile-toggle-detail"><div></div><button class="Tile_x_1AuLq"><svg class="Icon_icon_BJu7i Icon_full_btXpr Icon_black_1G5R8" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet"><g><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path></g></svg></button></div></div></div><div class="Tile_tile_3qaLc WatchTile_tile_2DmLF Tile_fadeAnimated_1K79m Tile_clickable_3dKX4"><div class="Tile_imageContainer_2rTWR WatchTile_imageContainer_1mWYw"><a href="/watch/851c6f0e0301eba7b329955e38c6b0f9/"><div><div class="LazyLoad"></div><div class="Tile_play_1CN22 WatchTile_play_3IRDg"><svg class="Icon_icon_BJu7i Icon_full_btXpr Icon_white_1pDlt" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet"><g><circle id="Oval-3" cx="12.041" cy="12.041" r="11.041" style="fill:#000;fill-opacity:0;stroke:#fff;stroke-width:2px"></circle><g id="arrow"><path id="Fill-1" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872"></path><path id="Stroke-3" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872Z" style="fill:none;stroke:#fff;stroke-width:0.14px"></path></g></g></svg></div><div class="Tile_badge_2U8On WatchTile_badge_2FVaw">New</div><div class="Tile_networkIcon_3G2SX WatchTile_networkIcon_2JNWl"><img src="https://static-media.fox.com/foxnow/web/v3-2/img/network/fox.png?downsize=*:50"/></div></div></a></div><div class="Tile_details_9UwiV Tile_toggleEnabled_19ebQ"><div class="Tile_info_28rKd"><div class="Tile_badge_2U8On WatchTile_badge_2FVaw">New</div><a class="Tile_title_2XOxg WatchTile_title_8JXKI" href="/watch/851c6f0e0301eba7b329955e38c6b0f9/"><div class="Tile_titleWrapper_1Ub6U"><span> OMG Moment: Becky&#x27;s Personal Life Is A Mess</span></div></a><p class="Tile_metadata_3Snvo WatchTile_metadata_k8ec6">03-28-18 • 1m</p><button class="Tile_dotdotdot_68H99 WatchTile_dotdotdot_CTQte">• • •</button></div><div class="Tile_moreInfo_2BKot WatchTile_moreInfo_1XVFA" data-test="shared-tile-toggle-detail"><div></div><button class="Tile_x_1AuLq"><svg class="Icon_icon_BJu7i Icon_full_btXpr Icon_black_1G5R8" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet"><g><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path></g></svg></button></div></div></div><div class="Tile_tile_3qaLc WatchTile_tile_2DmLF Tile_fadeAnimated_1K79m Tile_clickable_3dKX4"><div class="Tile_imageContainer_2rTWR WatchTile_imageContainer_1mWYw"><a href="/watch/d2b6d7f07a623e189c15387dfc2f37bd/"><div><div class="LazyLoad"></div><div class="Tile_play_1CN22 WatchTile_play_3IRDg"><svg class="Icon_icon_BJu7i Icon_full_btXpr Icon_white_1pDlt" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet"><g><circle id="Oval-3" cx="12.041" cy="12.041" r="11.041" style="fill:#000;fill-opacity:0;stroke:#fff;stroke-width:2px"></circle><g id="arrow"><path id="Fill-1" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872"></path><path id="Stroke-3" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872Z" style="fill:none;stroke:#fff;stroke-width:0.14px"></path></g></g></svg></div><div class="Tile_networkIcon_3G2SX WatchTile_networkIcon_2JNWl"><img src="https://static-media.fox.com/foxnow/web/v3-2/img/network/fox.png?downsize=*:50"/></div></div></a></div><div class="Tile_details_9UwiV Tile_toggleEnabled_19ebQ"><div class="Tile_info_28rKd"><a class="Tile_title_2XOxg WatchTile_title_8JXKI" href="/watch/d2b6d7f07a623e189c15387dfc2f37bd/"><div class="Tile_titleWrapper_1Ub6U"><span> Lucious Makes A Confession To Cookie &amp; Claudia</span></div></a><p class="Tile_metadata_3Snvo WatchTile_metadata_k8ec6">03-27-18 • 1m</p><button class="Tile_dotdotdot_68H99 WatchTile_dotdotdot_CTQte">• • •</button></div><div class="Tile_moreInfo_2BKot WatchTile_moreInfo_1XVFA" data-test="shared-tile-toggle-detail"><div></div><button class="Tile_x_1AuLq"><svg class="Icon_icon_BJu7i Icon_full_btXpr Icon_black_1G5R8" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet"><g><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path></g></svg></button></div></div></div></div><div class="TileGrid_buttonsContainer_1ntky WatchTileGrid_buttonsContainer_1Iz2_" id="tile-grid-toggle"><button class="TileGrid_button_1KjwA">See All</button></div></div></div></div></div></div></div></main><div class="Footer_outerContainer_3wJv4"><div class="Footer_container_1OOq9"><div class="Footer_listsContainer_1UPs7 Footer_socialContainer_peUk_"><div class="Footer_listContainer_WywtA"><a class="Footer_listTitle_192h2" role="button">FOX Social<svg class="Icon_icon_BJu7i Icon_medium_1QgKp Icon_white_1pDlt" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet"><g><path d="M19 13h-6v6h-2v-6h-6v-2h6v-6h2v6h6v2z"></path></g></svg></a><div class="Footer_list_3fZwi"><a href="https://www.facebook.com/FOXTV" class="Footer_link_Vy-Sf" target="_blank"><img src="https://static-media.fox.com/foxnow/web/v2-0/img/fb-logo.png" alt="facebook.com/FOXTV"/><span>facebook.com/FOXTV</span></a><a href="https://twitter.com/FOXTV" class="Footer_link_Vy-Sf" target="_blank"><img src="https://static-media.fox.com/foxnow/web/v2-0/img/twitter.png" alt="@FOXTV"/><span>@FOXTV</span></a></div></div></div><div class="Footer_listsContainer_1UPs7"><div class="Footer_listContainer_WywtA"><a class="Footer_listTitle_192h2" role="button">FOX Links<svg class="Icon_icon_BJu7i Icon_medium_1QgKp Icon_white_1pDlt" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet"><g><path d="M19 13h-6v6h-2v-6h-6v-2h6v-6h2v6h6v2z"></path></g></svg></a><div class="Footer_list_3fZwi"><a href="https://www.fox.com/article/598b6e18311288001fef0f04" class="Footer_link_Vy-Sf"><span>Get FOX NOW</span></a><a href="https://www.fox.com/article/now-casting-59b2d8ce13320b0020eacf48" class="Footer_link_Vy-Sf"><span>Casting Calls</span></a><a href="https://www.fox.com/article/5987a9810054d000205ff116/" class="Footer_link_Vy-Sf"><span>Audio Description</span></a><a href="https://www.fox.com/article/5987ae7f60ec65001f88ecdd/" class="Footer_link_Vy-Sf"><span>Local Stations</span></a><a href="http://shop.fox.com/?ecid=PRF-FOX-400252&amp;amp;pa=PRF-FOX-400252" class="Footer_link_Vy-Sf" target="_blank"><span>Shop</span></a><a href="https://www.fox.com/article/5987a53b311288001fef0ef6/" class="Footer_link_Vy-Sf"><span>Closed Captioning</span></a><a href="http://www.foxcareers.com" class="Footer_link_Vy-Sf" target="_blank"><span>Careers</span></a><a href="https://ask.foxnow.com" class="Footer_link_Vy-Sf" target="_blank"><span>Support and FAQs</span></a><a href="https://www.fox.com/sitemap/" class="Footer_link_Vy-Sf"><span>Sitemap</span></a></div></div><div class="Footer_listContainer_WywtA"><a class="Footer_listTitle_192h2" role="button">FOX Networks<svg class="Icon_icon_BJu7i Icon_medium_1QgKp Icon_white_1pDlt" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet"><g><path d="M19 13h-6v6h-2v-6h-6v-2h6v-6h2v6h6v2z"></path></g></svg></a><div class="Footer_list_3fZwi"><a href="http://www.fxnetworks.com/" class="Footer_link_Vy-Sf" target="_blank"><span>FX Networks</span></a><a href="http://www.simpsonsworld.com/" class="Footer_link_Vy-Sf" target="_blank"><span>Simpsons World</span></a><a href="http://channel.nationalgeographic.com/" class="Footer_link_Vy-Sf" target="_blank"><span>National Geographic</span></a><a href="https://www.foxsports.com" class="Footer_link_Vy-Sf" target="_blank"><span>FOX Sports</span></a><a href="http://www.foxnews.com" class="Footer_link_Vy-Sf" target="_blank"><span>FOX News</span></a><a href="http://www.foxbusiness.com/index.html" class="Footer_link_Vy-Sf" target="_blank"><span>Business News</span></a><a href="http://www.foxmovies.com/" class="Footer_link_Vy-Sf" target="_blank"><span>20th Century Fox</span></a><a href="http://www.21cf.com/" class="Footer_link_Vy-Sf" target="_blank"><span>21st Century Fox</span></a></div></div></div><div class="Footer_legalContainer_3GRkj"><div class="Footer_logoWrapper_3jQWW"><img src="https://static-media.fox.com/foxnow/web/v3-2/img/network/fox.png?downsize=*:50" alt="fox logo" title="FOX"/></div><span class="Footer_legalText_2Ygr7"><div><p>Trademark &amp; Copyright Notice: ™ and © 2017 FOX and its related entities. All rights reserved. Use of this Website (including any and all parts and components) constitutes your acceptance of these <a href="https://www.fox.com/article/terms-of-use-597bc239ef528f0026dc0316" target="_blank">Terms of Use</a> and <a href="https://www.fox.com/article/privacy-policy-597bbe4f6603660022fa8689/" target="_blank">Privacy Policy</a>. <a href="https://www.fox.com/article/privacy-policy-597bbe4f6603660022fa8689/#ads" target="_blank">Ad Choices</a></p></div></span></div></div></div></div>
      </div>
      <script>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</script>
      <script src="/bundle.js?cb=b19719033700ad8e1019f72c49757a89" defer charset="utf-8"></script>
      <style>
        @import "/static/fonts/graphik-500.css";
      </style>
    </body>
    </html>
  