
    <!DOCTYPE html>
    <html lang="en" translate="no" lang="en" translate="no">
    <head>
      <title data-react-helmet="true" class="ft-seo-tag-title" data-test="web-seo-tag-title">Watch Hannity: Season 3, Episode 158, &quot;Friday, August 7&quot; Online - FOX</title>
      <meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1"/><meta data-react-helmet="true" property="og:type" content="website"/><meta data-react-helmet="true" http-equiv="Content-Type" content="text/html; charset=UTF-8"/><meta data-react-helmet="true" name="apple-itunes-app-pseudo" content="app-id=571096102"/><meta data-react-helmet="true" name="description" content="Hannity - Friday, August 7: On today’s episode of ‘Hannity’, Jason Chaffetz highlights Joe Biden’s struggles during interviews; meanwhile, Democratic Sen. Schumer suddenly comes out in favor of opening schools."/><meta data-react-helmet="true" property="fb:app_id" content="441830202634558"/><meta data-react-helmet="true" name="google-play-app" content="app-id=com.fox.now"/><meta data-react-helmet="true" name="kindle-fire-app" content="app-id=B00H4IS2HO"/><meta data-react-helmet="true" property="og:site_name" content="Watch Hannity: Friday, August 7 Online - FOX"/><meta data-react-helmet="true" property="og:url" content="https://www.fox.com/watch/a0cd7c9dedb0d62e320ca88e1fcbb456"/><meta data-react-helmet="true" property="og:title" content="Watch Hannity: Season 3, Episode 158, &quot;Friday, August 7&quot; Online - FOX"/><meta data-react-helmet="true" property="og:description" content="Hannity - Friday, August 7: On today’s episode of ‘Hannity’, Jason Chaffetz highlights Joe Biden’s struggles during interviews; meanwhile, Democratic Sen. Schumer suddenly comes out in favor of opening schools."/><meta data-react-helmet="true" property="og:image" content="https://assets.foxdcg.com/dpp-uploaded/images/hannity/Hannity.jpg"/><meta data-react-helmet="true" name="twitter:card" content="summary"/><meta data-react-helmet="true" name="twitter:site" content="@FOXtv"/><meta data-react-helmet="true" name="twitter:url" content="https://www.fox.com/watch/a0cd7c9dedb0d62e320ca88e1fcbb456"/><meta data-react-helmet="true" name="twitter:title" content="Watch Hannity: Season 3, Episode 158, &quot;Friday, August 7&quot; Online - FOX"/><meta data-react-helmet="true" name="twitter:description" content="Hannity - Friday, August 7: On today’s episode of ‘Hannity’, Jason Chaffetz highlights Joe Biden’s struggles during interviews; meanwhile, Democratic Sen. Schumer suddenly comes out in favor of opening schools."/><meta data-react-helmet="true" name="twitter:image" content="https://assets.foxdcg.com/dpp-uploaded/images/hannity/Hannity.jpg"/>
      <link data-react-helmet="true" rel="apple-touch-icon" href="https://static-media.fox.com/foxnow/web/v3-2/img/foxnow-stacked-icon-30x30.png"/><link data-react-helmet="true" rel="android-touch-icon" href="https://static-media.fox.com/foxnow/web/v3-2/img/foxnow-stacked-icon-30x30.png"/><link data-react-helmet="true" rel="shortcut icon" href="https://static-media.fox.com/foxnow/web/favicon.ico"/><link data-react-helmet="true" rel="canonical" href="https://www.fox.com/watch/a0cd7c9dedb0d62e320ca88e1fcbb456/"/>
      <meta http-equiv="X-UA-Compatible" content="IE=9;IE=10;IE=Edge,chrome=1" />
      <meta name="msvalidate.01" content="373C4A750F254869B8B9BC1C48B28363" />
      <meta name="google" content="notranslate" />
      <link rel="stylesheet" type="text/css" href="/style.css?cb=044047e0271141c1a918b020188196f8" />
      <link rel="manifest" href="/manifest.json" />
      <script src="https://cdn.optimizely.com/js/2364010203.js" charset="utf-8"></script>
      
      
      <script>
        var utag_data;
        function initOptimizely(){
          var intervalID;

          if(!check()){
            intervalID = setInterval(check, 100);
          }

          function check() {
            if(window.optimizely){
              window.optimizely.push(['activate']);
              window.clearInterval(intervalID);
              intervalID = undefined;
              return true;
            }
          }
        }
        initOptimizely();
      </script>
      <script src="/static/dist/vendor.bundle.js?cb=044047e0271141c1a918b020188196f8" defer></script>
      <script src="//tags.tiqcdn.com/utag/foxcorp/foxcom-main/prod/utag.sync.js"></script>
      <script src="//tags.tiqcdn.com/utag/foxcorp/foxcom-main/prod/utag.js"></script>
      
      <script type="text/javascript">
        !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
          analytics.load("ZPcMFFdOZ2C5VbfBbO24WBHm6ywOeElz");
        }}();
      </script>
    
      <script type="text/javascript">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</script>
      
    <script type="text/javascript">
      !function(e){if(!window.pintrk){window.pintrk=function(){window.pintrk.queue.push(
        Array.prototype.slice.call(arguments))};var
        n=window.pintrk;n.queue=[],n.version="3.0";var
        t=document.createElement("script");t.async=!0,t.src=e;var
        r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(t,r)}}("https://s.pinimg.com/ct/core.js");
      pintrk('load', '2620243210235');
      pintrk('page');
    </script>
    <noscript>
      <img height="1" width="1" style="display:none;" alt="" src="https://ct.pinterest.com/v3/?tid=2620243210235&noscript=1" />
    </noscript>
    
      <script type="text/javascript">//<![CDATA[_uzactions = window._uzactions || [];_uzactions.push(['_setID', '72F5ED62D849E91180DC0050569444FB']);_uzactions.push(['_setSID', '56F3ED62D849E91180DC0050569444FB']);_uzactions.push(['_start']);(function() {var uz = document.createElement('script'); uz.type = 'text/javascript'; uz.async = true; uz.charset = 'utf-8';uz.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cdn5.userzoom.com/trueintent/js/uz_til_us.js?cuid=0CE748156DCDE41180C90050569444FB';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uz, s);})();//]]></script>
      <script async src="https://www.googletagmanager.com/gtag/js?id=DC-8758559"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'DC-8758559');
    </script>
    
      
      
    <script type="text/javascript">
      !function(e,t,r,n,a){if(!e[a]){for(var i=e[a]=[],s=0;s<r.length;s++){var c=r[s];i[c]=i[c]||function(e){return function(){var t=Array.prototype.slice.call(arguments);i.push([e,t])}}(c)}i.SNIPPET_VERSION="1.0.1";var o=t.createElement("script");o.type="text/javascript",o.async=!0,o.src="https://d2yyd1h5u9mauk.cloudfront.net/integrations/web/v1/library/"+n+"/"+a+".js";var p=t.getElementsByTagName("script")[0];p.parentNode.insertBefore(o,p)}}(window,document,["survey","reset","config","init","set","get","event","identify","track","page","screen","group","alias"],"x4q7pJh8DGkT3TX7","delighted");
    </script>
  
      <script class="kxint" data-namespace="foxnetworksgroup" type="text/javascript">
      window.Krux||((Krux=function(){Krux.q.push(arguments); }).q=[]);
        (function(){
        function retrieve(n) {
          var k = 'kx' + 'foxnetworksgroup_' + n, ls = (function () {
            try {
              return window.localStorage;
            } catch (e) {
              return null;
            }
          })();
          if (ls) {
            return ls[k] || '';
          } else if (navigator.cookieEnabled) {
            var m = document.cookie.match(k + '=([^;]*)');
            return (m && unescape(m[1])) || '';
          } else {
            return '';
          }
        }
          Krux.user = retrieve('user');
          Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
        })();
      </script>
      <script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org/","@id":"a0cd7c9dedb0d62e320ca88e1fcbb456","@type":"TVEpisode","name":"Friday, August 7","description":"On today’s episode of ‘Hannity’, Jason Chaffetz highlights Joe Biden’s struggles during interviews; meanwhile, Democratic Sen. Schumer suddenly comes out in favor of opening schools.","timeRequired":"PT40M0S","image":"https://static-media.fox.com/dcg/img/Fox_Networks_DCG_-_FOX_News/615/25/EP011167432766.jpg","releasedEvent":{"@type":"PublicationEvent","startDate":"2020-08-08T02:00:00.000Z","location":{"@type":"COUNTRY","name":"US"}},"potentialAction":{"@type":"WatchAction","target":[{"@type":"EntryPoint","urlTemplate":"http://www.fox.com/watch/a0cd7c9dedb0d62e320ca88e1fcbb456?cmpid=org=dcg::ag=::mc=seo::src=google::cmp=watchnowaction::add=","actionPlatform":"http://schema.org/DesktopWebPlatform","inLanguage":"en"},{"@type":"EntryPoint","urlTemplate":"foxapp://video_fullepisode/freewheel/89764421940?cmpid=org=dcg::ag=::mc=seo::src=google::cmp=watchnowaction::add=","actionPlatform":"http://schema.org/MobileWebPlatform","inLanguage":"en"},{"@type":"EntryPoint","urlTemplate":"android-app://com.fox.now/foxapp/x-callback-url/episode?freewheelid=89764421940&autoplay=true&cmpid=org=dcg::ag=::mc=seo::src=google::cmp=watchnowaction::add=","actionPlatform":"http://schema.org/AndroidPlatform","inLanguage":"en"}],"expectsAcceptanceOf":{"@type":"Offer","availabilityStarts":"2020-08-08T02:00:00.000Z","availabilityEnds":"2020-08-15T02:00:00.000Z","category":"externalSubscription","eligibleRegion":[{"@type":"COUNTRY","name":"US"},{"@type":"COUNTRY","name":"AS"},{"@type":"COUNTRY","name":"GU"},{"@type":"COUNTRY","name":"PR"},{"@type":"COUNTRY","name":"VI"},{"@type":"COUNTRY","name":"UM"}]}},"partOfSeason":{"@type":"TVSeason","seasonNumber":3},"episodeNumber":158,"url":"https://www.fox.com/watch/a0cd7c9dedb0d62e320ca88e1fcbb456/","partOfSeries":{"@type":"TVSeries","name":"Hannity","url":"https://www.fox.com/hannity/"}}</script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.fox.com/","name":"FOX"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.fox.com/entertainment/","name":"Entertainment"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.fox.com/hannity/","name":"Hannity"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.fox.com/watch/a0cd7c9dedb0d62e320ca88e1fcbb456/","name":"Friday, August 7"}}]}</script>
    </head>
    <body >
      
      <div class="container" style="height: 100%"><div id="live-page-overflow"><div class="App_app_1kQ9A App_graphikFont_3dlMd ft-theme-provider staticRender appContainer__1L2uL headerPadding__2yDaR withNetworks__1t7st" id="app-static"><div class="App_defaultPadding_1XaSu"></div><header data-test="header" class="Header_container_3ojSQ Header_graphikFont_1kVfm Header_redesignCollections_2DqXO"><div class="headroom-wrapper"><div class="headroom headroom--unfixed"><div class="container__28CVQ"><a href="https://www.foxnews.com" target="_blank" rel="noopener noreferrer" class="style_container_1Vddq" style="background:#003367"><img src="https://static-media.fox.com/foxnow/web/v3-2/img/network/fnc.png" alt="FoxNews.com" class="style_image_LppI7"/><div class="style_textContainer_GQ9hB"><span class="style_text_2vkC4">FoxNews.com</span><div class="style_icon_2FqgC"><svg class="Icon_icon_oCWor Icon_small_10rPX Icon_white_wEIJv" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-testid="external-link-square-alt-icon"><g fill-rule="evenodd" clip-rule="evenodd"><path d="M14 4h-13v18h20v-11h1v12h-22v-20h14v1zm10 5h-1v-6.293l-11.646 11.647-.708-.708 11.647-11.646h-6.293v-1h8v8z"></path></g></svg></div></div></a><a href="https://www.foxbusiness.com" target="_blank" rel="noopener noreferrer" class="style_container_1Vddq" style="background:#244291"><img src="https://static-media.fox.com/foxnow/web/v3-2/img/network/fbn.png" alt="FoxBusiness.com" class="style_image_LppI7"/><div class="style_textContainer_GQ9hB"><span class="style_text_2vkC4">FoxBusiness.com</span><div class="style_icon_2FqgC"><svg class="Icon_icon_oCWor Icon_small_10rPX Icon_white_wEIJv" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-testid="external-link-square-alt-icon"><g fill-rule="evenodd" clip-rule="evenodd"><path d="M14 4h-13v18h20v-11h1v12h-22v-20h14v1zm10 5h-1v-6.293l-11.646 11.647-.708-.708 11.647-11.646h-6.293v-1h8v8z"></path></g></svg></div></div></a><a href="https://nation.foxnews.com" target="_blank" rel="noopener noreferrer" class="style_container_1Vddq" style="background:#bc2333"><img src="https://static-media.fox.com/foxnow/web/v3-2/img/network/fox-nation-white.png" alt="Nation.FoxNews.com" class="style_image_LppI7"/><div class="style_textContainer_GQ9hB"><span class="style_text_2vkC4">Nation.FoxNews.com</span><div class="style_icon_2FqgC"><svg class="Icon_icon_oCWor Icon_small_10rPX Icon_white_wEIJv" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-testid="external-link-square-alt-icon"><g fill-rule="evenodd" clip-rule="evenodd"><path d="M14 4h-13v18h20v-11h1v12h-22v-20h14v1zm10 5h-1v-6.293l-11.646 11.647-.708-.708 11.647-11.646h-6.293v-1h8v8z"></path></g></svg></div></div></a><a href="https://www.foxsports.com" target="_blank" rel="noopener noreferrer" class="style_container_1Vddq" style="background:#032f55"><img src="https://static-media.fox.com/foxnow/web/v3-2/img/network/foxsports.png" alt="FoxSports.com" class="style_image_LppI7"/><div class="style_textContainer_GQ9hB"><span class="style_text_2vkC4">FoxSports.com</span><div class="style_icon_2FqgC"><svg class="Icon_icon_oCWor Icon_small_10rPX Icon_white_wEIJv" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-testid="external-link-square-alt-icon"><g fill-rule="evenodd" clip-rule="evenodd"><path d="M14 4h-13v18h20v-11h1v12h-22v-20h14v1zm10 5h-1v-6.293l-11.646 11.647-.708-.708 11.647-11.646h-6.293v-1h8v8z"></path></g></svg></div></div></a><a href="https://www.tubitv.com/home" target="_blank" rel="noopener noreferrer" class="style_container_1Vddq" style="background:#ff501a"><img src="https://static-media.fox.com/foxnow/web/v3-2/img/network/tubi.png" alt="TubiTV.com" class="style_image_LppI7"/><div class="style_textContainer_GQ9hB"><span class="style_text_2vkC4">TubiTV.com</span><div class="style_icon_2FqgC"><svg class="Icon_icon_oCWor Icon_small_10rPX Icon_white_wEIJv" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-testid="external-link-square-alt-icon"><g fill-rule="evenodd" clip-rule="evenodd"><path d="M14 4h-13v18h20v-11h1v12h-22v-20h14v1zm10 5h-1v-6.293l-11.646 11.647-.708-.708 11.647-11.646h-6.293v-1h8v8z"></path></g></svg></div></div></a></div><div class="Header_headerItems_2OtWi"><div class="headerContentWrapper__U6SVy"><div class="content__1AbTX fullWidth__3ShQg"><div class="leftContent__23S6U"><div><a class="NetworkLink_logo_1vCdQ Header_logo_1B5my" href="/"><img class=" no-js-fox" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="fox logo" height="50" title="FOX"/><noscript><style>.no-js-fox { display: none !important; }</style><img class="" src="https://static-media.fox.com/foxnow/web/v3-2/img/network/fox.png?fit=inside%7C*:50" srcSet="https://static-media.fox.com/foxnow/web/v3-2/img/network/fox.png?fit=inside%7C*:63 2x" alt="fox logo" height="50" title="FOX"/></noscript></a></div></div><div class="categories__vEGpT"><div class="navLinks__30A9n"><a href="/" class="Header_categoryItem_1zhOR">Home</a><a href="/entertainment/" class="Header_categoryItem_1zhOR">Entertainment</a><a href="/sports/" class="Header_categoryItem_1zhOR">Sports</a><a href="/local/" class="Header_categoryItem_1zhOR">Local</a><a href="/news/" class="Header_categoryItem_1zhOR">News</a><a href="/live/" class="Header_categoryItem_1zhOR">Live TV &amp; Schedule</a></div></div><div class="rightContent__358MC"><button class="mvpdButton__2akn9" type="button">TV Provider Sign In</button><div class="iconContainer__1YmPJ"><a class="rightIcon__3oozO searchIcon__2cxcA searchIconInOrder__3dNRN" aria-label="search the site" href="/find/"><svg class="Icon_icon_oCWor" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-testid="search-icon"><g><path d="M15.5 14h-.79l-.28-.27c.98-1.14 1.57-2.62 1.57-4.23 0-3.59-2.91-6.5-6.5-6.5s-6.5 2.91-6.5 6.5 2.91 6.5 6.5 6.5c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99 1.49-1.49-4.99-5zm-6 0c-2.49 0-4.5-2.01-4.5-4.5s2.01-4.5 4.5-4.5 4.5 2.01 4.5 4.5-2.01 4.5-4.5 4.5z"></path></g></svg></a></div><button aria-label="open menu" class="menuButton__3ohC0" type="button"><div></div><div></div><div></div></button></div></div></div></div></div></div></header><div class=""><main role="main" class="ft-header-content"><div class="Watch_container_2uiKs"><div class="Watch_videos_24JZX"><div><h2 class="Watch_sectionTitlePrimary_2-dmz Watch_sectionTitle_3d-Tn">Hannity Episodes (4)</h2><div class="TileGrid_container_S_Mnl TileGrid_grid-4-1_WGcEN"><div class="TileGrid_grid_vrnLT"><div class="Tile_tile_3qaLc WatchTile_tile_o5i15 Tile_fadeAnimated_1K79m Tile_clickable_3dKX4" data-test="inline-style"><div class="Tile_imageContainer_2rTWR WatchTile_imageContainer_2jKDs"><a href="/watch/0e23df4a1371bf8288da73cd01825d33/"><div><div><img class="Tile_image_19KoQ no-js-EP011167432769" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="tile image" data-test="tile-image" width="261" height="147" style="background:linear-gradient(0deg, rgba(0, 0, 0, 0.5) 0, rgba(0, 0, 0, 0) 80%, rgba(0, 0, 0, 0))"/><noscript><style>.no-js-EP011167432769 { display: none !important; }</style><img class="Tile_image_19KoQ" src="https://static-media.fox.com/dcg/img/Fox_Networks_DCG_-_FOX_News/836/721/EP011167432769.jpg?fit=inside%7C261:147" srcSet="https://static-media.fox.com/dcg/img/Fox_Networks_DCG_-_FOX_News/836/721/EP011167432769.jpg?fit=inside%7C326:184 2x" alt="tile image" data-test="tile-image" width="261" height="147" style="background:linear-gradient(0deg, rgba(0, 0, 0, 0.5) 0, rgba(0, 0, 0, 0) 80%, rgba(0, 0, 0, 0))"/></noscript><div class="Tile_imageOverlay_1jiVV Tile_imageOverlayHidden_31vIX"><div class="Tile_imageOverlayInnerContainer_2f-mI"><div class="Tile_imageOverlayDetailContainer_-o2_E"><div class="Tile_imageOverlayDate_1rK32"></div><div class="Tile_imageOverlayTitle_3vr6F"><span class="Tile_titleFavorite_2L93W"></span></div><div class="Tile_imageOverlayDescription_3n_Dd"><div></div></div></div><div class="Tile_imageOverlayFooter_9ab_p"><div></div><div class="Tile_play_1CN22 WatchTile_play_3QGA5"><svg class="Icon_icon_oCWor Icon_full_2-obT Icon_white_wEIJv" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-testid="play-button-icon"><g><circle id="Oval-3" cx="12.041" cy="12.041" r="11.041" style="fill:#000;fill-opacity:0;stroke:#fff;stroke-width:2px"></circle><g id="arrow"><path id="Fill-1" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872"></path><path id="Stroke-3" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872Z" style="fill:none;stroke:#fff;stroke-width:0.14px"></path></g></g></svg></div><div></div></div></div></div></div><div class="Tile_play_1CN22 WatchTile_play_3QGA5"><svg class="Icon_icon_oCWor Icon_full_2-obT Icon_white_wEIJv" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-testid="play-button-icon"><g><circle id="Oval-3" cx="12.041" cy="12.041" r="11.041" style="fill:#000;fill-opacity:0;stroke:#fff;stroke-width:2px"></circle><g id="arrow"><path id="Fill-1" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872"></path><path id="Stroke-3" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872Z" style="fill:none;stroke:#fff;stroke-width:0.14px"></path></g></g></svg></div><div class="Tile_badge_2U8On WatchTile_badge_1_MUX Tile_blueBadge_5R8B9">NEW</div><div class="Tile_networkIcon_3G2SX WatchTile_networkIcon_2asl7 Tile_dogEar_1An5Y"><img alt="Network Icon" src="https://static-media.fox.com/foxnow/web/v3-2/img/network/fnc.png?fit=inside%7C*:50"/></div></div></a></div><div class="Tile_details_9UwiV Tile_toggleEnabled_19ebQ"><div class="Tile_info_28rKd"><div><a class="Tile_title_2XOxg WatchTile_title_2D__o" href="/watch/0e23df4a1371bf8288da73cd01825d33/"><div class="Tile_ellipsisTitle_27jfO" data-test="dotdotdot-container"><div><div class="Tile_titleWrapper_1Ub6U WatchTile_titleWrapper_2y-vz"><span><span> Wednesday, August 12<div class="Tile_lock_1ClJ6"><svg class="Icon_icon_oCWor Icon_full_2-obT Icon_white_wEIJv" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-testid="lock-icon"><g><path d="M19.011,11.934l0,-5.211c-0.029,-3.672 -3.148,-6.64 -6.993,-6.64c-3.845,0 -6.963,2.969 -6.99,6.64l-0.002,5.211l-1.945,0c-0.426,0 -0.777,0.335 -0.777,0.744l0,10.406c0,0.409 0.351,0.743 0.777,0.743l17.875,0c0.426,0 0.775,-0.334 0.775,-0.743l0,-10.406c0,-0.409 -0.349,-0.744 -0.775,-0.744l-1.945,0Zm-11.267,-5.211c0,0.005 0.003,0.013 0.003,0.017c0.016,-2.236 1.936,-4.056 4.272,-4.056c2.34,0 4.255,1.821 4.271,4.056c0,-0.004 0.003,-0.012 0.003,-0.017l0,5.211l-8.549,0l0,-5.211Z"></path></g></svg></div></span></span></div></div></div></a></div><p class="Tile_metadata_3Snvo WatchTile_metadata_1V2Yy">08-13-20 • 44m</p><button class="Tile_dotdotdot_68H99 WatchTile_dotdotdot_2YqiZ">• • •</button></div><div class="Tile_moreInfo_2BKot WatchTile_moreInfo_uPULY" data-test="shared-tile-toggle-detail-content"><div></div><button class="Tile_x_1AuLq"><svg class="Icon_icon_oCWor Icon_full_2-obT Icon_black_3eqtF" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-testid="close-icon"><g><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path></g></svg></button></div></div></div><div class="Tile_tile_3qaLc WatchTile_tile_o5i15 Tile_fadeAnimated_1K79m Tile_clickable_3dKX4" data-test="inline-style"><div class="Tile_imageContainer_2rTWR WatchTile_imageContainer_2jKDs"><a href="/watch/ca690305a5222b989c6656ae881fe0f5/"><div><div><img class="Tile_image_19KoQ no-js-08112020_Hannity_Trump_1280" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="tile image" data-test="tile-image" width="261" height="147" style="background:linear-gradient(0deg, rgba(0, 0, 0, 0.5) 0, rgba(0, 0, 0, 0) 80%, rgba(0, 0, 0, 0))"/><noscript><style>.no-js-08112020_Hannity_Trump_1280 { display: none !important; }</style><img class="Tile_image_19KoQ" src="https://static-media.fox.com/dcg/img/Fox_Networks_DCG_-_FOX_News/781/41/08112020_Hannity_Trump_1280.jpg?fit=inside%7C261:147" srcSet="https://static-media.fox.com/dcg/img/Fox_Networks_DCG_-_FOX_News/781/41/08112020_Hannity_Trump_1280.jpg?fit=inside%7C326:184 2x" alt="tile image" data-test="tile-image" width="261" height="147" style="background:linear-gradient(0deg, rgba(0, 0, 0, 0.5) 0, rgba(0, 0, 0, 0) 80%, rgba(0, 0, 0, 0))"/></noscript><div class="Tile_imageOverlay_1jiVV Tile_imageOverlayHidden_31vIX"><div class="Tile_imageOverlayInnerContainer_2f-mI"><div class="Tile_imageOverlayDetailContainer_-o2_E"><div class="Tile_imageOverlayDate_1rK32"></div><div class="Tile_imageOverlayTitle_3vr6F"><span class="Tile_titleFavorite_2L93W"></span></div><div class="Tile_imageOverlayDescription_3n_Dd"><div></div></div></div><div class="Tile_imageOverlayFooter_9ab_p"><div></div><div class="Tile_play_1CN22 WatchTile_play_3QGA5"><svg class="Icon_icon_oCWor Icon_full_2-obT Icon_white_wEIJv" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-testid="play-button-icon"><g><circle id="Oval-3" cx="12.041" cy="12.041" r="11.041" style="fill:#000;fill-opacity:0;stroke:#fff;stroke-width:2px"></circle><g id="arrow"><path id="Fill-1" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872"></path><path id="Stroke-3" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872Z" style="fill:none;stroke:#fff;stroke-width:0.14px"></path></g></g></svg></div><div></div></div></div></div></div><div class="Tile_play_1CN22 WatchTile_play_3QGA5"><svg class="Icon_icon_oCWor Icon_full_2-obT Icon_white_wEIJv" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-testid="play-button-icon"><g><circle id="Oval-3" cx="12.041" cy="12.041" r="11.041" style="fill:#000;fill-opacity:0;stroke:#fff;stroke-width:2px"></circle><g id="arrow"><path id="Fill-1" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872"></path><path id="Stroke-3" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872Z" style="fill:none;stroke:#fff;stroke-width:0.14px"></path></g></g></svg></div><div class="Tile_badge_2U8On WatchTile_badge_1_MUX Tile_blueBadge_5R8B9">NEW</div><div class="Tile_networkIcon_3G2SX WatchTile_networkIcon_2asl7 Tile_dogEar_1An5Y"><img alt="Network Icon" src="https://static-media.fox.com/foxnow/web/v3-2/img/network/fnc.png?fit=inside%7C*:50"/></div></div></a></div><div class="Tile_details_9UwiV Tile_toggleEnabled_19ebQ"><div class="Tile_info_28rKd"><div><a class="Tile_title_2XOxg WatchTile_title_2D__o" href="/watch/ca690305a5222b989c6656ae881fe0f5/"><div class="Tile_ellipsisTitle_27jfO" data-test="dotdotdot-container"><div><div class="Tile_titleWrapper_1Ub6U WatchTile_titleWrapper_2y-vz"><span><span> Tuesday, August 11<div class="Tile_lock_1ClJ6"><svg class="Icon_icon_oCWor Icon_full_2-obT Icon_white_wEIJv" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-testid="lock-icon"><g><path d="M19.011,11.934l0,-5.211c-0.029,-3.672 -3.148,-6.64 -6.993,-6.64c-3.845,0 -6.963,2.969 -6.99,6.64l-0.002,5.211l-1.945,0c-0.426,0 -0.777,0.335 -0.777,0.744l0,10.406c0,0.409 0.351,0.743 0.777,0.743l17.875,0c0.426,0 0.775,-0.334 0.775,-0.743l0,-10.406c0,-0.409 -0.349,-0.744 -0.775,-0.744l-1.945,0Zm-11.267,-5.211c0,0.005 0.003,0.013 0.003,0.017c0.016,-2.236 1.936,-4.056 4.272,-4.056c2.34,0 4.255,1.821 4.271,4.056c0,-0.004 0.003,-0.012 0.003,-0.017l0,5.211l-8.549,0l0,-5.211Z"></path></g></svg></div></span></span></div></div></div></a></div><p class="Tile_metadata_3Snvo WatchTile_metadata_1V2Yy">08-12-20 • 1h</p><button class="Tile_dotdotdot_68H99 WatchTile_dotdotdot_2YqiZ">• • •</button></div><div class="Tile_moreInfo_2BKot WatchTile_moreInfo_uPULY" data-test="shared-tile-toggle-detail-content"><div></div><button class="Tile_x_1AuLq"><svg class="Icon_icon_oCWor Icon_full_2-obT Icon_black_3eqtF" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-testid="close-icon"><g><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path></g></svg></button></div></div></div><div class="Tile_tile_3qaLc WatchTile_tile_o5i15 Tile_fadeAnimated_1K79m Tile_clickable_3dKX4" data-test="inline-style"><div class="Tile_imageContainer_2rTWR WatchTile_imageContainer_2jKDs"><a href="/watch/269f5f09a3ac04396ea197602675829c/"><div><div><img class="Tile_image_19KoQ no-js-EP011167432767" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="tile image" data-test="tile-image" width="261" height="147" style="background:linear-gradient(0deg, rgba(0, 0, 0, 0.5) 0, rgba(0, 0, 0, 0) 80%, rgba(0, 0, 0, 0))"/><noscript><style>.no-js-EP011167432767 { display: none !important; }</style><img class="Tile_image_19KoQ" src="https://static-media.fox.com/dcg/img/Fox_Networks_DCG_-_FOX_News/726/361/EP011167432767.jpg?fit=inside%7C261:147" srcSet="https://static-media.fox.com/dcg/img/Fox_Networks_DCG_-_FOX_News/726/361/EP011167432767.jpg?fit=inside%7C326:184 2x" alt="tile image" data-test="tile-image" width="261" height="147" style="background:linear-gradient(0deg, rgba(0, 0, 0, 0.5) 0, rgba(0, 0, 0, 0) 80%, rgba(0, 0, 0, 0))"/></noscript><div class="Tile_imageOverlay_1jiVV Tile_imageOverlayHidden_31vIX"><div class="Tile_imageOverlayInnerContainer_2f-mI"><div class="Tile_imageOverlayDetailContainer_-o2_E"><div class="Tile_imageOverlayDate_1rK32"></div><div class="Tile_imageOverlayTitle_3vr6F"><span class="Tile_titleFavorite_2L93W"></span></div><div class="Tile_imageOverlayDescription_3n_Dd"><div></div></div></div><div class="Tile_imageOverlayFooter_9ab_p"><div></div><div class="Tile_play_1CN22 WatchTile_play_3QGA5"><svg class="Icon_icon_oCWor Icon_full_2-obT Icon_white_wEIJv" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-testid="play-button-icon"><g><circle id="Oval-3" cx="12.041" cy="12.041" r="11.041" style="fill:#000;fill-opacity:0;stroke:#fff;stroke-width:2px"></circle><g id="arrow"><path id="Fill-1" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872"></path><path id="Stroke-3" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872Z" style="fill:none;stroke:#fff;stroke-width:0.14px"></path></g></g></svg></div><div></div></div></div></div></div><div class="Tile_play_1CN22 WatchTile_play_3QGA5"><svg class="Icon_icon_oCWor Icon_full_2-obT Icon_white_wEIJv" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-testid="play-button-icon"><g><circle id="Oval-3" cx="12.041" cy="12.041" r="11.041" style="fill:#000;fill-opacity:0;stroke:#fff;stroke-width:2px"></circle><g id="arrow"><path id="Fill-1" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872"></path><path id="Stroke-3" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872Z" style="fill:none;stroke:#fff;stroke-width:0.14px"></path></g></g></svg></div><div class="Tile_badge_2U8On WatchTile_badge_1_MUX Tile_blueBadge_5R8B9">NEW</div><div class="Tile_networkIcon_3G2SX WatchTile_networkIcon_2asl7 Tile_dogEar_1An5Y"><img alt="Network Icon" src="https://static-media.fox.com/foxnow/web/v3-2/img/network/fnc.png?fit=inside%7C*:50"/></div></div></a></div><div class="Tile_details_9UwiV Tile_toggleEnabled_19ebQ"><div class="Tile_info_28rKd"><div><a class="Tile_title_2XOxg WatchTile_title_2D__o" href="/watch/269f5f09a3ac04396ea197602675829c/"><div class="Tile_ellipsisTitle_27jfO" data-test="dotdotdot-container"><div><div class="Tile_titleWrapper_1Ub6U WatchTile_titleWrapper_2y-vz"><span><span> Monday, August 10<div class="Tile_lock_1ClJ6"><svg class="Icon_icon_oCWor Icon_full_2-obT Icon_white_wEIJv" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-testid="lock-icon"><g><path d="M19.011,11.934l0,-5.211c-0.029,-3.672 -3.148,-6.64 -6.993,-6.64c-3.845,0 -6.963,2.969 -6.99,6.64l-0.002,5.211l-1.945,0c-0.426,0 -0.777,0.335 -0.777,0.744l0,10.406c0,0.409 0.351,0.743 0.777,0.743l17.875,0c0.426,0 0.775,-0.334 0.775,-0.743l0,-10.406c0,-0.409 -0.349,-0.744 -0.775,-0.744l-1.945,0Zm-11.267,-5.211c0,0.005 0.003,0.013 0.003,0.017c0.016,-2.236 1.936,-4.056 4.272,-4.056c2.34,0 4.255,1.821 4.271,4.056c0,-0.004 0.003,-0.012 0.003,-0.017l0,5.211l-8.549,0l0,-5.211Z"></path></g></svg></div></span></span></div></div></div></a></div><p class="Tile_metadata_3Snvo WatchTile_metadata_1V2Yy">08-11-20 • 42m</p><button class="Tile_dotdotdot_68H99 WatchTile_dotdotdot_2YqiZ">• • •</button></div><div class="Tile_moreInfo_2BKot WatchTile_moreInfo_uPULY" data-test="shared-tile-toggle-detail-content"><div></div><button class="Tile_x_1AuLq"><svg class="Icon_icon_oCWor Icon_full_2-obT Icon_black_3eqtF" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-testid="close-icon"><g><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path></g></svg></button></div></div></div><div class="Tile_tile_3qaLc WatchTile_tile_o5i15 Tile_fadeAnimated_1K79m Tile_clickable_3dKX4" data-test="inline-style"><div class="Tile_imageContainer_2rTWR WatchTile_imageContainer_2jKDs"><a href="/watch/bcf1d02ba1697f3bef303db5970dc00e/"><div><div><img class="Tile_image_19KoQ no-js-EP011167432765" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="tile image" data-test="tile-image" width="261" height="147" style="background:linear-gradient(0deg, rgba(0, 0, 0, 0.5) 0, rgba(0, 0, 0, 0) 80%, rgba(0, 0, 0, 0))"/><noscript><style>.no-js-EP011167432765 { display: none !important; }</style><img class="Tile_image_19KoQ" src="https://static-media.fox.com/dcg/img/Fox_Networks_DCG_-_FOX_News/558/392/EP011167432765.jpg?fit=inside%7C261:147" srcSet="https://static-media.fox.com/dcg/img/Fox_Networks_DCG_-_FOX_News/558/392/EP011167432765.jpg?fit=inside%7C326:184 2x" alt="tile image" data-test="tile-image" width="261" height="147" style="background:linear-gradient(0deg, rgba(0, 0, 0, 0.5) 0, rgba(0, 0, 0, 0) 80%, rgba(0, 0, 0, 0))"/></noscript><div class="Tile_imageOverlay_1jiVV Tile_imageOverlayHidden_31vIX"><div class="Tile_imageOverlayInnerContainer_2f-mI"><div class="Tile_imageOverlayDetailContainer_-o2_E"><div class="Tile_imageOverlayDate_1rK32"></div><div class="Tile_imageOverlayTitle_3vr6F"><span class="Tile_titleFavorite_2L93W"></span></div><div class="Tile_imageOverlayDescription_3n_Dd"><div></div></div></div><div class="Tile_imageOverlayFooter_9ab_p"><div></div><div class="Tile_play_1CN22 WatchTile_play_3QGA5"><svg class="Icon_icon_oCWor Icon_full_2-obT Icon_white_wEIJv" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-testid="play-button-icon"><g><circle id="Oval-3" cx="12.041" cy="12.041" r="11.041" style="fill:#000;fill-opacity:0;stroke:#fff;stroke-width:2px"></circle><g id="arrow"><path id="Fill-1" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872"></path><path id="Stroke-3" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872Z" style="fill:none;stroke:#fff;stroke-width:0.14px"></path></g></g></svg></div><div></div></div></div></div></div><div class="Tile_play_1CN22 WatchTile_play_3QGA5"><svg class="Icon_icon_oCWor Icon_full_2-obT Icon_white_wEIJv" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-testid="play-button-icon"><g><circle id="Oval-3" cx="12.041" cy="12.041" r="11.041" style="fill:#000;fill-opacity:0;stroke:#fff;stroke-width:2px"></circle><g id="arrow"><path id="Fill-1" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872"></path><path id="Stroke-3" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872Z" style="fill:none;stroke:#fff;stroke-width:0.14px"></path></g></g></svg></div><div class="Tile_badge_2U8On WatchTile_badge_1_MUX Tile_defaultBadge_3lQ4y">EXPIRING SOON</div><div class="Tile_networkIcon_3G2SX WatchTile_networkIcon_2asl7 Tile_dogEar_1An5Y"><img alt="Network Icon" src="https://static-media.fox.com/foxnow/web/v3-2/img/network/fnc.png?fit=inside%7C*:50"/></div></div></a></div><div class="Tile_details_9UwiV Tile_toggleEnabled_19ebQ"><div class="Tile_info_28rKd"><div><a class="Tile_title_2XOxg WatchTile_title_2D__o" href="/watch/bcf1d02ba1697f3bef303db5970dc00e/"><div class="Tile_ellipsisTitle_27jfO" data-test="dotdotdot-container"><div><div class="Tile_titleWrapper_1Ub6U WatchTile_titleWrapper_2y-vz"><span><span> Thursday, August 6<div class="Tile_lock_1ClJ6"><svg class="Icon_icon_oCWor Icon_full_2-obT Icon_white_wEIJv" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-testid="lock-icon"><g><path d="M19.011,11.934l0,-5.211c-0.029,-3.672 -3.148,-6.64 -6.993,-6.64c-3.845,0 -6.963,2.969 -6.99,6.64l-0.002,5.211l-1.945,0c-0.426,0 -0.777,0.335 -0.777,0.744l0,10.406c0,0.409 0.351,0.743 0.777,0.743l17.875,0c0.426,0 0.775,-0.334 0.775,-0.743l0,-10.406c0,-0.409 -0.349,-0.744 -0.775,-0.744l-1.945,0Zm-11.267,-5.211c0,0.005 0.003,0.013 0.003,0.017c0.016,-2.236 1.936,-4.056 4.272,-4.056c2.34,0 4.255,1.821 4.271,4.056c0,-0.004 0.003,-0.012 0.003,-0.017l0,5.211l-8.549,0l0,-5.211Z"></path></g></svg></div></span></span></div></div></div></a></div><p class="Tile_metadata_3Snvo WatchTile_metadata_1V2Yy">08-07-20 • 43m</p><button class="Tile_dotdotdot_68H99 WatchTile_dotdotdot_2YqiZ">• • •</button></div><div class="Tile_moreInfo_2BKot WatchTile_moreInfo_uPULY" data-test="shared-tile-toggle-detail-content"><div></div><button class="Tile_x_1AuLq"><svg class="Icon_icon_oCWor Icon_full_2-obT Icon_black_3eqtF" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-testid="close-icon"><g><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path></g></svg></button></div></div></div></div></div></div></div></div><div data-testid="breadcrumbs" class="Breadcrumbs_container_3h9G_ Breadcrumbs_container_1qbmA"><ol data-test="links"><li data-test="links-item" class="Breadcrumbs_link_3czA-"><a title="FOX" href="/">FOX</a></li><li data-test="links-item" class="Breadcrumbs_link_3czA-"><a title="Entertainment" href="/entertainment/">Entertainment</a></li><li data-test="links-item" class="Breadcrumbs_link_3czA-"><a title="Hannity" href="/hannity/">Hannity</a></li><li data-test="links-item" class="Breadcrumbs_lastLink_c2IJE"><a title="Friday, August 7" href="/watch/a0cd7c9dedb0d62e320ca88e1fcbb456/">Friday, August 7</a></li></ol></div></main></div><div></div></div></div></div>
      <script>window.staticRender = true</script>
      
      <script src="/bundle.js?cb=044047e0271141c1a918b020188196f8" defer charset="utf-8"></script>
      
      <script>
        var __nspid='7ia9f3';
        var __nsptags=[];
        (function(w, d) {
          var x = function() {
            var j=d.createElement("script");
            j.type="text/javascript";
            j.async=true;
            j.src="http"+(d.location.protocol==="https:"?"s://cs":"://c")+".ns1p.net/p.js?a="+__nspid;
            d.body.appendChild(j);
          }
          if(w.addEventListener) { w.addEventListener("load", x, false); }
          else if(w.attachEvent) { w.attachEvent("onload", x); }
          else { w.onload = x; }
        })(window, document);
      </script>
    
    </body>
    </html>
  