
    <!DOCTYPE html>
    <html lang="en" lang="en">
    <head>
      <title data-react-helmet="true" class="ft-seo-tag-title" data-test="web-seo-tag-title">&quot;Preview: A New World Is Coming&quot; | Watch Gotham Clips at FOX.com</title>
      <meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1"/><meta data-react-helmet="true" property="og:type" content="website"/><meta data-react-helmet="true" http-equiv="Content-Type" content="text/html; charset=UTF-8"/><meta data-react-helmet="true" name="apple-itunes-app-pseudo" content="app-id=571096102"/><meta data-react-helmet="true" name="description" content="Watch Gotham clips at FOX.com now!  . In this Gotham video, Don&#x27;t miss a new episode of GOTHAM, THU MAR 21st at 8/7c only on FOX!."/><meta data-react-helmet="true" property="fb:app_id" content="441830202634558"/><meta data-react-helmet="true" name="google-play-app" content="app-id=com.fox.now"/><meta data-react-helmet="true" name="kindle-fire-app" content="app-id=B00H4IS2HO"/><meta data-react-helmet="true" property="og:description" content="Watch Gotham clips at FOX.com now!  . In this Gotham video, Don&#x27;t miss a new episode of GOTHAM, THU MAR 21st at 8/7c only on FOX!."/><meta data-react-helmet="true" property="og:image" content="https://assets.foxdcg.com/dpp-uploaded/images/gotham/gotham_s5-landscape.jpg"/><meta data-react-helmet="true" property="og:site_name" content="Watch Gotham: Preview: A New World Is Coming Online - FOX"/><meta data-react-helmet="true" property="og:title" content="&quot;Preview: A New World Is Coming&quot; | Watch Gotham Clips at FOX.com"/><meta data-react-helmet="true" property="og:url" content="https://www.fox.com/watch/6ebffb3dd1dbf7137c0d54d29731f7c6/"/><meta data-react-helmet="true" name="twitter:card" content="summary"/><meta data-react-helmet="true" name="twitter:description" content="Watch Gotham clips at FOX.com now!  . In this Gotham video, Don&#x27;t miss a new episode of GOTHAM, THU MAR 21st at 8/7c only on FOX!."/><meta data-react-helmet="true" name="twitter:image" content="https://assets.foxdcg.com/dpp-uploaded/images/gotham/gotham_s5-landscape.jpg"/><meta data-react-helmet="true" name="twitter:site" content="@FOXtv"/><meta data-react-helmet="true" name="twitter:title" content="&quot;Preview: A New World Is Coming&quot; | Watch Gotham Clips at FOX.com"/><meta data-react-helmet="true" name="twitter:url" content="https://www.fox.com/watch/6ebffb3dd1dbf7137c0d54d29731f7c6/"/>
      <link data-react-helmet="true" rel="apple-touch-icon" href="https://static-media.fox.com/foxnow/web/v3-2/img/foxnow-stacked-icon-30x30.png"/><link data-react-helmet="true" rel="android-touch-icon" href="https://static-media.fox.com/foxnow/web/v3-2/img/foxnow-stacked-icon-30x30.png"/><link data-react-helmet="true" rel="shortcut icon" href="https://static-media.fox.com/foxnow/web/favicon.ico"/><link data-react-helmet="true" rel="stylesheet" href="/static/fonts/graphik-400.css"/><link data-react-helmet="true" rel="canonical" href="https://www.fox.com/watch/6ebffb3dd1dbf7137c0d54d29731f7c6/"/>
      <meta http-equiv="X-UA-Compatible" content="IE=9;IE=10;IE=Edge,chrome=1" />
      <meta name="msvalidate.01" content="373C4A750F254869B8B9BC1C48B28363" />
      <link rel="stylesheet" type="text/css" href="/style.css?cb=952276c6db342f1c1b6895e6f9bdda21" />
      <link rel="manifest" href="/manifest.json" />
      <script src="https://cdn.optimizely.com/js/2364010203.js" charset="utf-8"></script>
      
      <script>
        var utag_data;
        function initOptimizely(){
          var intervalID;

          if(!check()){
            intervalID = setInterval(check, 100);
          }

          function check() {
            if(window.optimizely){
              window.optimizely.push(['activate']);
              window.clearInterval(intervalID);
              intervalID = undefined;
              return true;
            }
          }
        };
        initOptimizely();
      </script>
      <script src="/static/dist/vendor.bundle.js?cb=952276c6db342f1c1b6895e6f9bdda21" defer></script>
      
      <script type="text/javascript">
        !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
          analytics.load("ZPcMFFdOZ2C5VbfBbO24WBHm6ywOeElz");
        }}();
      </script>
    
      
    <script type="text/javascript">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</script>
    
      
    <script type="text/javascript">
      !function(e){if(!window.pintrk){window.pintrk=function(){window.pintrk.queue.push(
        Array.prototype.slice.call(arguments))};var
        n=window.pintrk;n.queue=[],n.version="3.0";var
        t=document.createElement("script");t.async=!0,t.src=e;var
        r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(t,r)}}("https://s.pinimg.com/ct/core.js");
      pintrk('load', '2620243210235');
      pintrk('page');
    </script>
    <noscript>
      <img height="1" width="1" style="display:none;" alt="" src="https://ct.pinterest.com/v3/?tid=2620243210235&noscript=1" />
    </noscript>
    
      <script async src="https://www.googletagmanager.com/gtag/js?id=DC-8758559"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'DC-8758559');
    </script>
    
      
      
    <script type="text/javascript">
      !function(e,t,r,n,a){if(!e[a]){for(var i=e[a]=[],s=0;s<r.length;s++){var c=r[s];i[c]=i[c]||function(e){return function(){var t=Array.prototype.slice.call(arguments);i.push([e,t])}}(c)}i.SNIPPET_VERSION="1.0.1";var o=t.createElement("script");o.type="text/javascript",o.async=!0,o.src="https://d2yyd1h5u9mauk.cloudfront.net/integrations/web/v1/library/"+n+"/"+a+".js";var p=t.getElementsByTagName("script")[0];p.parentNode.insertBefore(o,p)}}(window,document,["survey","reset","config","init","set","get","event","identify","track","page","screen","group","alias"],"x4q7pJh8DGkT3TX7","delighted");

      delighted.survey();
    </script>
  
      <script class="kxint" data-namespace="foxnetworksgroup" type="text/javascript">
      window.Krux||((Krux=function(){Krux.q.push(arguments); }).q=[]);
        (function(){
        function retrieve(n) {
          var k = 'kx' + 'foxnetworksgroup_' + n, ls = (function () {
            try {
              return window.localStorage;
            } catch (e) {
              return null;
            }
          })();
          if (ls) {
            return ls[k] || '';
          } else if (navigator.cookieEnabled) {
            var m = document.cookie.match(k + '=([^;]*)');
            return (m && unescape(m[1])) || '';
          } else {
            return '';
          }
        }
          Krux.user = retrieve('user');
          Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
        })();
      </script>
      <script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"https://www.fox.com/","name":"FOX","alternateName":"Fox Broadcasting Company","logo":"https://www.fox.com/assets/images/affiliates/logos/fox.png","sameAs":["https://www.facebook.com/FOXTV","http://instagram.com/FOXTV","https://twitter.com/FOXTV","https://www.youtube.com/channel/UCDiPds0v60wueil5B8w3fPQ","https://www.linkedin.com/company/fox-filmed-entertainment","https://en.wikipedia.org/wiki/Fox_Broadcasting_Company"]}</script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.fox.com/","name":"FOX"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.fox.com/shows/","name":"Shows"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.fox.com/gotham/","name":"Gotham"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.fox.com/watch/6ebffb3dd1dbf7137c0d54d29731f7c6/","name":"Preview: A New World Is Coming"}}]}</script>
    </head>
    <body >
      <div class="container">
        <div class="App_app_1kQ9A App_graphikFont_3dlMd ft-theme-provider staticRender" data-reactroot=""><div class="App_defaultPadding_1XaSu"></div><header data-test="header" class="Header_container_3ojSQ Header_graphikFont_1kVfm"><div class="headroom-wrapper"><div class="headroom headroom--unfixed"><div class="Header_headerItems_2OtWi"><div class="Header_headerContentWrapper_n8K_u"><div class="Header_content_3ifck"><div class="Header_innerContent_gJEGQ"><div class="Header_logoProviderWrapper_2_Oek"><a class="NetworkLink_logo_1vCdQ Header_logo_1B5my" href="/" to="/"><img src="https://static-media.fox.com/foxnow/web/v3-2/img/network/fox.png" alt="fox logo" title="FOX"/></a></div></div><div class="Header_categories_201O8"><div class="Header_navLinks_3FAs4"><a href="/" class="Header_categoryItem_1zhOR">Home</a><a href="/shows/" class="Header_categoryItem_1zhOR">Shows</a><a href="/sports/" class="Header_categoryItem_1zhOR">Sports</a><a href="/live/" class="Header_categoryItem_1zhOR">Live TV</a></div><a class="Header_hide_3YVX9"><div class="Header_appDownloadButton_1X0-L"><button type="button"><img class="Header_appDownloadButtonImage_1jUaX" src="https://static-media.fox.com/foxnow/web/v3-2/img/foxnow-stacked-icon-30x30.png" alt="FOX NOW"/>Download the App</button></div></a></div><div class="Header_right_1xyh0"><button class="Header_providerText_2HYG1" type="button">TV Provider</button><div class="Header_iconContainer_2hFkf"><a class="Header_rightIcon_8R23y Header_searchIcon_yQRT8 Header_searchIconInOrder_Q1HBS" aria-label="search the site" href="/find/"><svg class="Icon_icon_BJu7i" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-test="search-icon"><g><path d="M15.5 14h-.79l-.28-.27c.98-1.14 1.57-2.62 1.57-4.23 0-3.59-2.91-6.5-6.5-6.5s-6.5 2.91-6.5 6.5 2.91 6.5 6.5 6.5c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99 1.49-1.49-4.99-5zm-6 0c-2.49 0-4.5-2.01-4.5-4.5s2.01-4.5 4.5-4.5 4.5 2.01 4.5 4.5-2.01 4.5-4.5 4.5z"></path></g></svg></a></div></div></div></div></div></div></div></header><main role="main" class="ft-header-content"><div class="Watch_screen_2i3YN"><div class="Watch_container_2uiKs"><div class="Watch_videos_24JZX"><div><h2 class="Watch_sectionTitlePrimary_2-dmz Watch_sectionTitle_3d-Tn">Gotham<!-- --> <!-- -->Clips</h2><div class="TileGrid_container_S_Mnl TileGrid_grid-4-1_WGcEN"><div class="TileGrid_grid_vrnLT"><div class="Tile_tile_3qaLc WatchTile_tile_o5i15 Tile_fadeAnimated_1K79m Tile_clickable_3dKX4"><div class="Tile_imageContainer_2rTWR WatchTile_imageContainer_2jKDs"><a href="/watch/001e8f765a0a86cc2f7e47447bcbd9e2/"><div><div class="LazyLoad Tile_padForImage_HQl9H"></div><div class="Tile_play_1CN22 WatchTile_play_3QGA5"><svg class="Icon_icon_BJu7i Icon_full_btXpr Icon_white_1pDlt" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-test="play-button-icon"><g><circle id="Oval-3" cx="12.041" cy="12.041" r="11.041" style="fill:#000;fill-opacity:0;stroke:#fff;stroke-width:2px"></circle><g id="arrow"><path id="Fill-1" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872"></path><path id="Stroke-3" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872Z" style="fill:none;stroke:#fff;stroke-width:0.14px"></path></g></g></svg></div><div class="Tile_networkIcon_3G2SX WatchTile_networkIcon_2asl7 Tile_dogEar_1An5Y"><img alt="Network Icon" src="https://static-media.fox.com/foxnow/web/v3-2/img/network/fox.png?fit=inside%7C*:50"/></div></div></a></div><div class="Tile_details_9UwiV Tile_toggleEnabled_19ebQ"><div class="Tile_info_28rKd"><a class="Tile_title_2XOxg WatchTile_title_2D__o" href="/watch/001e8f765a0a86cc2f7e47447bcbd9e2/"><div class="Tile_titleWrapper_1Ub6U"><span> Gordon Has A Guilty Conscience</span></div></a><p class="Tile_metadata_3Snvo WatchTile_metadata_1V2Yy">02-28-19 • TV-14  • 1m</p><button class="Tile_dotdotdot_68H99 WatchTile_dotdotdot_2YqiZ">• • •</button></div><div class="Tile_moreInfo_2BKot WatchTile_moreInfo_uPULY" data-test="shared-tile-toggle-detail-content"><div></div><button class="Tile_x_1AuLq"><svg class="Icon_icon_BJu7i Icon_full_btXpr Icon_black_1G5R8" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-test="close-icon"><g><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path></g></svg></button></div></div></div><div class="Tile_tile_3qaLc WatchTile_tile_o5i15 Tile_fadeAnimated_1K79m Tile_clickable_3dKX4"><div class="Tile_imageContainer_2rTWR WatchTile_imageContainer_2jKDs"><a href="/watch/c4c3b21b75bf325e045f8b3cad78a36b/"><div><div class="LazyLoad Tile_padForImage_HQl9H"></div><div class="Tile_play_1CN22 WatchTile_play_3QGA5"><svg class="Icon_icon_BJu7i Icon_full_btXpr Icon_white_1pDlt" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-test="play-button-icon"><g><circle id="Oval-3" cx="12.041" cy="12.041" r="11.041" style="fill:#000;fill-opacity:0;stroke:#fff;stroke-width:2px"></circle><g id="arrow"><path id="Fill-1" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872"></path><path id="Stroke-3" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872Z" style="fill:none;stroke:#fff;stroke-width:0.14px"></path></g></g></svg></div><div class="Tile_networkIcon_3G2SX WatchTile_networkIcon_2asl7 Tile_dogEar_1An5Y"><img alt="Network Icon" src="https://static-media.fox.com/foxnow/web/v3-2/img/network/fox.png?fit=inside%7C*:50"/></div></div></a></div><div class="Tile_details_9UwiV Tile_toggleEnabled_19ebQ"><div class="Tile_info_28rKd"><a class="Tile_title_2XOxg WatchTile_title_2D__o" href="/watch/c4c3b21b75bf325e045f8b3cad78a36b/"><div class="Tile_titleWrapper_1Ub6U"><span> Bruce Thinks It&#x27;s Time For Him To Leave Gotham</span></div></a><p class="Tile_metadata_3Snvo WatchTile_metadata_1V2Yy">02-28-19 • TV-14  • 1m</p><button class="Tile_dotdotdot_68H99 WatchTile_dotdotdot_2YqiZ">• • •</button></div><div class="Tile_moreInfo_2BKot WatchTile_moreInfo_uPULY" data-test="shared-tile-toggle-detail-content"><div></div><button class="Tile_x_1AuLq"><svg class="Icon_icon_BJu7i Icon_full_btXpr Icon_black_1G5R8" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-test="close-icon"><g><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path></g></svg></button></div></div></div><div class="Tile_tile_3qaLc WatchTile_tile_o5i15 Tile_fadeAnimated_1K79m Tile_clickable_3dKX4"><div class="Tile_imageContainer_2rTWR WatchTile_imageContainer_2jKDs"><a href="/watch/4d6b93a1e95af1e0a279f54872b9df90/"><div><div class="LazyLoad Tile_padForImage_HQl9H"></div><div class="Tile_play_1CN22 WatchTile_play_3QGA5"><svg class="Icon_icon_BJu7i Icon_full_btXpr Icon_white_1pDlt" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-test="play-button-icon"><g><circle id="Oval-3" cx="12.041" cy="12.041" r="11.041" style="fill:#000;fill-opacity:0;stroke:#fff;stroke-width:2px"></circle><g id="arrow"><path id="Fill-1" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872"></path><path id="Stroke-3" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872Z" style="fill:none;stroke:#fff;stroke-width:0.14px"></path></g></g></svg></div><div class="Tile_networkIcon_3G2SX WatchTile_networkIcon_2asl7 Tile_dogEar_1An5Y"><img alt="Network Icon" src="https://static-media.fox.com/foxnow/web/v3-2/img/network/fox.png?fit=inside%7C*:50"/></div></div></a></div><div class="Tile_details_9UwiV Tile_toggleEnabled_19ebQ"><div class="Tile_info_28rKd"><a class="Tile_title_2XOxg WatchTile_title_2D__o" href="/watch/4d6b93a1e95af1e0a279f54872b9df90/"><div class="Tile_titleWrapper_1Ub6U"><span> Gordon Gives An Ultimatum</span></div></a><p class="Tile_metadata_3Snvo WatchTile_metadata_1V2Yy">02-28-19 • TV-14  • 1m</p><button class="Tile_dotdotdot_68H99 WatchTile_dotdotdot_2YqiZ">• • •</button></div><div class="Tile_moreInfo_2BKot WatchTile_moreInfo_uPULY" data-test="shared-tile-toggle-detail-content"><div></div><button class="Tile_x_1AuLq"><svg class="Icon_icon_BJu7i Icon_full_btXpr Icon_black_1G5R8" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-test="close-icon"><g><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path></g></svg></button></div></div></div><div class="Tile_tile_3qaLc WatchTile_tile_o5i15 Tile_fadeAnimated_1K79m Tile_clickable_3dKX4"><div class="Tile_imageContainer_2rTWR WatchTile_imageContainer_2jKDs"><a href="/watch/0674c9dcfd04a0e0888a3a86282f9dcd/"><div><div class="LazyLoad Tile_padForImage_HQl9H"></div><div class="Tile_play_1CN22 WatchTile_play_3QGA5"><svg class="Icon_icon_BJu7i Icon_full_btXpr Icon_white_1pDlt" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-test="play-button-icon"><g><circle id="Oval-3" cx="12.041" cy="12.041" r="11.041" style="fill:#000;fill-opacity:0;stroke:#fff;stroke-width:2px"></circle><g id="arrow"><path id="Fill-1" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872"></path><path id="Stroke-3" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872Z" style="fill:none;stroke:#fff;stroke-width:0.14px"></path></g></g></svg></div><div class="Tile_networkIcon_3G2SX WatchTile_networkIcon_2asl7 Tile_dogEar_1An5Y"><img alt="Network Icon" src="https://static-media.fox.com/foxnow/web/v3-2/img/network/fox.png?fit=inside%7C*:50"/></div></div></a></div><div class="Tile_details_9UwiV Tile_toggleEnabled_19ebQ"><div class="Tile_info_28rKd"><a class="Tile_title_2XOxg WatchTile_title_2D__o" href="/watch/0674c9dcfd04a0e0888a3a86282f9dcd/"><div class="Tile_titleWrapper_1Ub6U"><span> Barbara Tells Penguin To Hurry Up</span></div></a><p class="Tile_metadata_3Snvo WatchTile_metadata_1V2Yy">02-28-19 • TV-14  • 1m</p><button class="Tile_dotdotdot_68H99 WatchTile_dotdotdot_2YqiZ">• • •</button></div><div class="Tile_moreInfo_2BKot WatchTile_moreInfo_uPULY" data-test="shared-tile-toggle-detail-content"><div></div><button class="Tile_x_1AuLq"><svg class="Icon_icon_BJu7i Icon_full_btXpr Icon_black_1G5R8" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-test="close-icon"><g><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path></g></svg></button></div></div></div></div><div class="TileGrid_buttonsContainer_1ntky WatchTileGrid_buttonsContainer_1QB_W" id="tile-grid-toggle"><button class="TileGrid_button_1KjwA" type="button">See All</button></div></div></div></div><div class="Watch_videos_24JZX"><div><h2 class="Watch_sectionTitle_3d-Tn">Gotham<!-- --> <!-- -->Episodes<!-- --> <!-- -->(5)</h2><div class="TileGrid_container_S_Mnl TileGrid_grid-4-1_WGcEN"><div class="TileGrid_grid_vrnLT"><div class="Tile_tile_3qaLc WatchTile_tile_o5i15 Tile_fadeAnimated_1K79m Tile_clickable_3dKX4"><div class="Tile_imageContainer_2rTWR WatchTile_imageContainer_2jKDs"><a href="/watch/f4463daa93a76fcf1bcf1f6a347aa491/"><div><div class="LazyLoad Tile_padForImage_HQl9H"></div><div class="Tile_play_1CN22 WatchTile_play_3QGA5"><svg class="Icon_icon_BJu7i Icon_full_btXpr Icon_white_1pDlt" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-test="play-button-icon"><g><circle id="Oval-3" cx="12.041" cy="12.041" r="11.041" style="fill:#000;fill-opacity:0;stroke:#fff;stroke-width:2px"></circle><g id="arrow"><path id="Fill-1" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872"></path><path id="Stroke-3" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872Z" style="fill:none;stroke:#fff;stroke-width:0.14px"></path></g></g></svg></div><div class="Tile_networkIcon_3G2SX WatchTile_networkIcon_2asl7 Tile_dogEar_1An5Y"><img alt="Network Icon" src="https://static-media.fox.com/foxnow/web/v3-2/img/network/fox.png?fit=inside%7C*:50"/></div></div></a></div><div class="Tile_details_9UwiV Tile_toggleEnabled_19ebQ"><div class="Tile_info_28rKd"><a class="Tile_title_2XOxg WatchTile_title_2D__o" href="/watch/f4463daa93a76fcf1bcf1f6a347aa491/"><div class="Tile_titleWrapper_1Ub6U"><span>S5 E5  Pena Dura</span></div></a><p class="Tile_metadata_3Snvo WatchTile_metadata_1V2Yy">02-01-19 • TV-14 LV • 44m</p><button class="Tile_dotdotdot_68H99 WatchTile_dotdotdot_2YqiZ">• • •</button></div><div class="Tile_moreInfo_2BKot WatchTile_moreInfo_uPULY" data-test="shared-tile-toggle-detail-content"><div></div><button class="Tile_x_1AuLq"><svg class="Icon_icon_BJu7i Icon_full_btXpr Icon_black_1G5R8" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-test="close-icon"><g><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path></g></svg></button></div></div></div><div class="Tile_tile_3qaLc WatchTile_tile_o5i15 Tile_fadeAnimated_1K79m Tile_clickable_3dKX4"><div class="Tile_imageContainer_2rTWR WatchTile_imageContainer_2jKDs"><a href="/watch/2bc1e045c89d10a6fdf48096e6c3f8ba/"><div><div class="LazyLoad Tile_padForImage_HQl9H"></div><div class="Tile_play_1CN22 WatchTile_play_3QGA5"><svg class="Icon_icon_BJu7i Icon_full_btXpr Icon_white_1pDlt" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-test="play-button-icon"><g><circle id="Oval-3" cx="12.041" cy="12.041" r="11.041" style="fill:#000;fill-opacity:0;stroke:#fff;stroke-width:2px"></circle><g id="arrow"><path id="Fill-1" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872"></path><path id="Stroke-3" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872Z" style="fill:none;stroke:#fff;stroke-width:0.14px"></path></g></g></svg></div><div class="Tile_networkIcon_3G2SX WatchTile_networkIcon_2asl7 Tile_dogEar_1An5Y"><img alt="Network Icon" src="https://static-media.fox.com/foxnow/web/v3-2/img/network/fox.png?fit=inside%7C*:50"/></div></div></a></div><div class="Tile_details_9UwiV Tile_toggleEnabled_19ebQ"><div class="Tile_info_28rKd"><a class="Tile_title_2XOxg WatchTile_title_2D__o" href="/watch/2bc1e045c89d10a6fdf48096e6c3f8ba/"><div class="Tile_titleWrapper_1Ub6U"><span>S5 E6  13 Stitches</span></div></a><p class="Tile_metadata_3Snvo WatchTile_metadata_1V2Yy">02-15-19 • TV-14 LV • 44m</p><button class="Tile_dotdotdot_68H99 WatchTile_dotdotdot_2YqiZ">• • •</button></div><div class="Tile_moreInfo_2BKot WatchTile_moreInfo_uPULY" data-test="shared-tile-toggle-detail-content"><div></div><button class="Tile_x_1AuLq"><svg class="Icon_icon_BJu7i Icon_full_btXpr Icon_black_1G5R8" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-test="close-icon"><g><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path></g></svg></button></div></div></div><div class="Tile_tile_3qaLc WatchTile_tile_o5i15 Tile_fadeAnimated_1K79m Tile_clickable_3dKX4"><div class="Tile_imageContainer_2rTWR WatchTile_imageContainer_2jKDs"><a href="/watch/bbd494f073ce0a49cde441c089c23c70/"><div><div class="LazyLoad Tile_padForImage_HQl9H"></div><div class="Tile_play_1CN22 WatchTile_play_3QGA5"><svg class="Icon_icon_BJu7i Icon_full_btXpr Icon_white_1pDlt" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-test="play-button-icon"><g><circle id="Oval-3" cx="12.041" cy="12.041" r="11.041" style="fill:#000;fill-opacity:0;stroke:#fff;stroke-width:2px"></circle><g id="arrow"><path id="Fill-1" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872"></path><path id="Stroke-3" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872Z" style="fill:none;stroke:#fff;stroke-width:0.14px"></path></g></g></svg></div><div class="Tile_networkIcon_3G2SX WatchTile_networkIcon_2asl7 Tile_dogEar_1An5Y"><img alt="Network Icon" src="https://static-media.fox.com/foxnow/web/v3-2/img/network/fox.png?fit=inside%7C*:50"/></div></div></a></div><div class="Tile_details_9UwiV Tile_toggleEnabled_19ebQ"><div class="Tile_info_28rKd"><a class="Tile_title_2XOxg WatchTile_title_2D__o" href="/watch/bbd494f073ce0a49cde441c089c23c70/"><div class="Tile_titleWrapper_1Ub6U"><span>S5 E7  Ace Chemicals</span></div></a><p class="Tile_metadata_3Snvo WatchTile_metadata_1V2Yy">02-22-19 • TV-14 DLV • 44m</p><button class="Tile_dotdotdot_68H99 WatchTile_dotdotdot_2YqiZ">• • •</button></div><div class="Tile_moreInfo_2BKot WatchTile_moreInfo_uPULY" data-test="shared-tile-toggle-detail-content"><div></div><button class="Tile_x_1AuLq"><svg class="Icon_icon_BJu7i Icon_full_btXpr Icon_black_1G5R8" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-test="close-icon"><g><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path></g></svg></button></div></div></div><div class="Tile_tile_3qaLc WatchTile_tile_o5i15 Tile_fadeAnimated_1K79m Tile_clickable_3dKX4"><div class="Tile_imageContainer_2rTWR WatchTile_imageContainer_2jKDs"><a href="/watch/5edc4a5a2a9e25d98afdc1fc7df39ffe/"><div><div class="LazyLoad Tile_padForImage_HQl9H"></div><div class="Tile_play_1CN22 WatchTile_play_3QGA5"><svg class="Icon_icon_BJu7i Icon_full_btXpr Icon_white_1pDlt" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-test="play-button-icon"><g><circle id="Oval-3" cx="12.041" cy="12.041" r="11.041" style="fill:#000;fill-opacity:0;stroke:#fff;stroke-width:2px"></circle><g id="arrow"><path id="Fill-1" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872"></path><path id="Stroke-3" d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872Z" style="fill:none;stroke:#fff;stroke-width:0.14px"></path></g></g></svg></div><div class="Tile_networkIcon_3G2SX WatchTile_networkIcon_2asl7 Tile_dogEar_1An5Y"><img alt="Network Icon" src="https://static-media.fox.com/foxnow/web/v3-2/img/network/fox.png?fit=inside%7C*:50"/></div></div></a></div><div class="Tile_details_9UwiV Tile_toggleEnabled_19ebQ"><div class="Tile_info_28rKd"><a class="Tile_title_2XOxg WatchTile_title_2D__o" href="/watch/5edc4a5a2a9e25d98afdc1fc7df39ffe/"><div class="Tile_titleWrapper_1Ub6U"><span>S5 E8  Nothing&#x27;s Shocking</span></div></a><p class="Tile_metadata_3Snvo WatchTile_metadata_1V2Yy">03-01-19 • TV-14 LV • 44m</p><button class="Tile_dotdotdot_68H99 WatchTile_dotdotdot_2YqiZ">• • •</button></div><div class="Tile_moreInfo_2BKot WatchTile_moreInfo_uPULY" data-test="shared-tile-toggle-detail-content"><div></div><button class="Tile_x_1AuLq"><svg class="Icon_icon_BJu7i Icon_full_btXpr Icon_black_1G5R8" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-test="close-icon"><g><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path></g></svg></button></div></div></div></div><div class="TileGrid_buttonsContainer_1ntky WatchTileGrid_buttonsContainer_1QB_W" id="tile-grid-toggle"><button class="TileGrid_button_1KjwA" type="button">See All</button></div></div></div></div></div><div data-test="breadcrumbs" class="Breadcrumbs_container_3h9G_ Breadcrumbs_container_1qbmA"><ol data-test="links"><li data-test="links-item" class="Breadcrumbs_link_3czA-"><a href="/" title="FOX">FOX</a></li><li data-test="links-item" class="Breadcrumbs_link_3czA-"><a href="/shows/" title="Shows">Shows</a></li><li data-test="links-item" class="Breadcrumbs_link_3czA-"><a href="/gotham/" title="Gotham">Gotham</a></li><li data-test="links-item" class="Breadcrumbs_lastLink_c2IJE"><a href="/watch/6ebffb3dd1dbf7137c0d54d29731f7c6/" title="Preview: A New World Is Coming">Preview: A New World Is Coming</a></li></ol></div></div></main><div data-test="footer" class="Footer_outerContainer_3wJv4 Footer_graphikFont_2aDKW"><div class="Footer_container_1OOq9"><div class="Footer_listsContainer_1UPs7 Footer_socialContainer_peUk_"><div class="Footer_listContainer_WywtA"><a class="Footer_listTitle_192h2" role="button">FOX Social<svg class="Icon_icon_BJu7i Icon_medium_1QgKp Icon_white_1pDlt" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-test="add-icon"><g><path d="M19 13h-6v6h-2v-6h-6v-2h6v-6h2v6h6v2z"></path></g></svg></a><div class="Footer_list_3fZwi Footer_flexRow_1WFiG"><a href="https://www.facebook.com/FOXTV" class="Footer_link_Vy-Sf Footer_socialLink_SVLcP" target="_blank" rel="noopener noreferrer"><img src="https://static-media.fox.com/foxnow/web/v2-0/img/fb-logo.png" alt="facebook.com/FOXTV"/><span class="Footer_linkText_1YMVQ">facebook.com/FOXTV</span></a><a href="https://twitter.com/FOXTV" class="Footer_link_Vy-Sf Footer_socialLink_SVLcP" target="_blank" rel="noopener noreferrer"><img src="https://static-media.fox.com/foxnow/web/v2-0/img/twitter.png" alt="@FOXTV"/><span class="Footer_linkText_1YMVQ">@FOXTV</span></a><a href="https://instagram.com/foxtv" class="Footer_link_Vy-Sf Footer_socialLink_SVLcP" target="_blank" rel="noopener noreferrer"><img src="https://static-media.fox.com/foxnow/web/v2-0/img/ig-icon.png" alt="@foxtv"/><span class="Footer_linkText_1YMVQ">@foxtv</span></a><a href="https://www.pinterest.com/foxbroadcasting" class="Footer_link_Vy-Sf Footer_socialLink_SVLcP" target="_blank" rel="noopener noreferrer"><img src="https://static-media.fox.com/foxnow/web/v3-2/img/pinterest.png" alt="pinterest.com/foxbroadcasting"/><span class="Footer_linkText_1YMVQ">pinterest.com/foxbroadcasting</span></a></div></div></div><div class="Footer_listsContainer_1UPs7"><div class="Footer_listContainer_WywtA"><a class="Footer_listTitle_192h2" role="button">FOX Links<svg class="Icon_icon_BJu7i Icon_medium_1QgKp Icon_white_1pDlt" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-test="add-icon"><g><path d="M19 13h-6v6h-2v-6h-6v-2h6v-6h2v6h6v2z"></path></g></svg></a><div class="Footer_list_3fZwi"><a href="https://www.fox.com/article/-598b6e18311288001fef0f04/" class="Footer_link_Vy-Sf"><span class="Footer_linkText_1YMVQ">Get FOX NOW</span></a><a href="https://www.fox.com/article/fox-is-now-casting-59b2d8ce13320b0020eacf48/" class="Footer_link_Vy-Sf"><span class="Footer_linkText_1YMVQ">Casting Calls</span></a><a href="https://www.fox.com/article/audio-description-5987a9810054d000205ff116/" class="Footer_link_Vy-Sf"><span class="Footer_linkText_1YMVQ">Audio Description</span></a><a href="https://www.fox.com/article/fox-affiliates-5987ae7f60ec65001f88ecdd/" class="Footer_link_Vy-Sf"><span class="Footer_linkText_1YMVQ">Local Stations</span></a><a href="http://shop.fox.com/?ecid=PRF-FOX-400252&amp;amp;pa=PRF-FOX-400252" class="Footer_link_Vy-Sf" target="_blank" rel="noopener noreferrer"><span class="Footer_linkText_1YMVQ">Shop</span></a><a href="https://www.fox.com/article/fox-com-closed-captioning-5987a53b311288001fef0ef6/" class="Footer_link_Vy-Sf"><span class="Footer_linkText_1YMVQ">Closed Captioning</span></a><a href="http://www.foxcareers.com" class="Footer_link_Vy-Sf" target="_blank" rel="noopener noreferrer"><span class="Footer_linkText_1YMVQ">Careers</span></a><a href="https://help.fox.com/foxnow" class="Footer_link_Vy-Sf" target="_blank" rel="noopener noreferrer"><span class="Footer_linkText_1YMVQ">Support and FAQs</span></a><a href="https://www.fox.com/sitemap/" class="Footer_link_Vy-Sf"><span class="Footer_linkText_1YMVQ">Sitemap</span></a></div></div><div class="Footer_listContainer_WywtA"><a class="Footer_listTitle_192h2" role="button">FOX Networks<svg class="Icon_icon_BJu7i Icon_medium_1QgKp Icon_white_1pDlt" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-test="add-icon"><g><path d="M19 13h-6v6h-2v-6h-6v-2h6v-6h2v6h6v2z"></path></g></svg></a><div class="Footer_list_3fZwi"><a href="https://www.foxsports.com" class="Footer_link_Vy-Sf" target="_blank" rel="noopener noreferrer"><span class="Footer_linkText_1YMVQ">FOX Sports</span></a><a href="http://www.foxnews.com" class="Footer_link_Vy-Sf" target="_blank" rel="noopener noreferrer"><span class="Footer_linkText_1YMVQ">FOX News</span></a><a href="http://www.foxbusiness.com/index.html" class="Footer_link_Vy-Sf" target="_blank" rel="noopener noreferrer"><span class="Footer_linkText_1YMVQ">Business News</span></a></div></div></div><div class="Footer_legalContainer_3GRkj"><div class="Footer_logoWrapper_3jQWW"><img src="https://static-media.fox.com/foxnow/web/v3-2/img/network/fox.png" alt="fox logo" title="FOX"/></div><div><p class="Footer_legalText_2Ygr7">Trademark &amp; Copyright Notice: ™ and © 2019 FOX and its related entities. All rights reserved. Use of this Website (including any and all parts and components) constitutes your acceptance of these <a href="https://www.fox.com/article/fox-networks-sites-and-services-terms-of-use-agreement-597bc239ef528f0026dc0316/" class="Footer_legalLink_368bG" target="noopener noreferrer">Terms of Use</a> and <a href="https://www.fox.com/article/privacy-policy-597bbe4f6603660022fa8689/" class="Footer_legalLink_368bG" target="noopener noreferrer">Privacy Policy</a>. <a href="https://www.fox.com/article/privacy-policy-597bbe4f6603660022fa8689/#ads" class="Footer_legalLink_368bG" target="noopener noreferrer">Ad Choices</a></p></div><div class="Footer_tagWrapper_3GpLV"><img src="/static/images/TAG_Registered.png" alt="Verified by TAG"/></div></div></div></div><div></div></div>
      </div>
      <script>window.staticRender = true</script>
      
      <script src="/bundle.js?cb=952276c6db342f1c1b6895e6f9bdda21" defer charset="utf-8"></script>
    </body>
    </html>
  