
    <!DOCTYPE html>
    <html lang="en" translate="no" lang="en" translate="no">
    <head>
      <title data-react-helmet="true" class="ft-seo-tag-title" data-test="web-seo-tag-title">FOX Broadcasting Company | Full Episodes, Shows, Schedule</title>
      <script>
    if (window.location.pathname.includes('ccpa/verify')) {
      var meta = document.createElement('meta');
      meta.httpEquiv = "Content-Security-Policy";
      meta.content = "default-src 'self' 'unsafe-eval' s.foxdcg.com *.fox.com http://connect.facebook.net;";
      document.getElementsByTagName('head')[0].append(meta);
      }
  </script>
      <meta data-react-helmet="true" name="description" content="Full Episodes, Clips and the latest information about all of your favorite FOX shows."/><meta data-react-helmet="true" property="fb:app_id" content="441830202634558"/><meta data-react-helmet="true" name="google-play-app" content="app-id=com.fox.now"/><meta data-react-helmet="true" name="apple-itunes-app-pseudo" content="app-id=571096102"/><meta data-react-helmet="true" property="og:site_name" content="FOX Broadcasting Company | Full Episodes, Shows, Schedule"/><meta data-react-helmet="true" property="og:url" content="https://www.fox.com/"/><meta data-react-helmet="true" property="og:title" content="FOX Broadcasting Company | Full Episodes, Shows, Schedule"/><meta data-react-helmet="true" property="og:description" content="Full Episodes, Clips and the latest information about all of your favorite FOX shows."/><meta data-react-helmet="true" property="og:image" content="https://s.foxdcg.com/foxnow/web/v3-2/img/fox_logo.jpg"/><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1"/><meta data-react-helmet="true" property="og:type" content="website"/><meta data-react-helmet="true" http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
      <link data-react-helmet="true" rel="apple-touch-icon" href="https://s.foxdcg.com/foxnow/web/v3-2/img/foxnow-stacked-icon-30x30.png"/><link data-react-helmet="true" rel="android-touch-icon" href="https://s.foxdcg.com/foxnow/web/v3-2/img/foxnow-stacked-icon-30x30.png"/><link data-react-helmet="true" rel="shortcut icon" href="https://s.foxdcg.com/foxnow/web/favicon.ico"/>
      <meta http-equiv="X-UA-Compatible" content="IE=9;IE=10;IE=Edge,chrome=1" />
      <meta name="msvalidate.01" content="373C4A750F254869B8B9BC1C48B28363" />
      <meta charset="utf-8">
      <meta name="google" content="notranslate" />
      <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
      <link rel="preconnect dns-prefetch" href="https://static-media.fox.com">
      <link rel="preconnect dns-prefetch" href="https://api3.fox.com">
      <link rel="preconnect dns-prefetch" href="https://assets.foxdcg.com">
      <link rel="preconnect dns-prefetch" href="https://foxvideo.global.ssl.fastly.net">

      <link rel="stylesheet" type="text/css" href="/style.css?cb=e9c6a895a07036a950b837079f0e6d1f" />
      <script src="https://cdn.optimizely.com/js/2364010203.js" charset="utf-8"></script>
      
      <script>
        var utag_data;
        function initOptimizely(){
          var intervalID;

          if(!check()){
            intervalID = setInterval(check, 100);
          }

          function check() {
            if(window.optimizely){
              window.optimizely.push(['activate']);
              window.clearInterval(intervalID);
              intervalID = undefined;
              return true;
          }
        }
      }
      initOptimizely();
      </script>
     
      <script src="/static/dist/vendor.bundle.js?cb=e9c6a895a07036a950b837079f0e6d1f" defer></script>      
      <script src="//tags.tiqcdn.com/utag/foxcorp/foxcom-main/prod/utag.sync.js"></script>
      <script src="//tags.tiqcdn.com/utag/foxcorp/foxcom-main/prod/utag.js"></script>
      
      <script type="text/javascript">
        !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on","addSourceMiddleware","addIntegrationMiddleware","setAnonymousId","addDestinationMiddleware"];analytics.factory=function(e){return function(){var t=Array.prototype.slice.call(arguments);t.unshift(e);analytics.push(t);return analytics}};for(var e=0;e<analytics.methods.length;e++){var key=analytics.methods[e];analytics[key]=analytics.factory(key)}analytics.load=function(key,e){var t=document.createElement("script");t.type="text/javascript";t.async=!0;t.src="https://analytics.nova.fox.com/analytics.js/v1/" + key + "/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n);analytics._loadOptions=e};analytics.SNIPPET_VERSION="4.13.1";
          function getCookie(cookieName) {
            if (document.cookie.length > 0) {
              var cookieStart = document.cookie.indexOf(cookieName + '=');
              if (cookieStart != -1) {
                cookieStart = cookieStart + cookieName.length + 1;
                var cookieEnd = document.cookie.indexOf(';', cookieStart);
                if (cookieEnd == -1) {
                    cookieEnd = document.cookie.length;
                }
                return unescape(document.cookie.substring(cookieStart, cookieEnd));
              }
            }
            return "";
          }
          function setDefaultTraits ({ payload, next }) {
              var defaultContextTraits = {
                campaign_tracking_code: '',
                dcg_profile_id: '',
                appsflyer_id: '',
                mvpd: '',
                lastAnonymousProfileId: '',
                lastKnownProfileId: '',
                us_privacy: '',
              };
              var context = payload.obj.context ?? {};
              var traits = context.traits ?? {};
              traits.us_privacy = ccpaCookie;
              context.traits = {...defaultContextTraits, ...traits};
              payload.obj.context = context;
            next(payload);
          };
          var ccpaCookie = getCookie('us_privacy');
          var isOptedOutCCPA = ccpaCookie === '1YYY';

          if (isOptedOutCCPA) {
            analytics.addSourceMiddleware(setDefaultTraits).load("ZPcMFFdOZ2C5VbfBbO24WBHm6ywOeElz", { integrations: { 'comScore': false } });
          } else {
            analytics.addSourceMiddleware(setDefaultTraits).load("ZPcMFFdOZ2C5VbfBbO24WBHm6ywOeElz");
          }
        }}();
      </script>
    
      <script type="text/javascript">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</script>
      
    <script type="text/javascript">
      !function(e){if(!window.pintrk){window.pintrk=function(){window.pintrk.queue.push(
        Array.prototype.slice.call(arguments))};var
        n=window.pintrk;n.queue=[],n.version="3.0";var
        t=document.createElement("script");t.async=!0,t.src=e;var
        r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(t,r)}}("https://s.pinimg.com/ct/core.js");
      pintrk('load', '2620243210235');
      pintrk('page');
    </script>
    <noscript>
      <img height="1" width="1" style="display:none;" alt="" src="https://ct.pinterest.com/v3/?tid=2620243210235&noscript=1" />
    </noscript>
    
      <script type="text/javascript">//<![CDATA[_uzactions = window._uzactions || [];_uzactions.push(['_setID', '72F5ED62D849E91180DC0050569444FB']);_uzactions.push(['_setSID', '56F3ED62D849E91180DC0050569444FB']);_uzactions.push(['_start']);(function() {var uz = document.createElement('script'); uz.type = 'text/javascript'; uz.async = true; uz.charset = 'utf-8';uz.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cdn5.userzoom.com/trueintent/js/uz_til_us.js?cuid=0CE748156DCDE41180C90050569444FB';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uz, s);})();//]]></script>
      <script async src="https://www.googletagmanager.com/gtag/js?id=DC-8758559"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'DC-8758559');
    </script>
    
      
      
    <script type="text/javascript">
      !function(e,t,r,n,a){if(!e[a]){for(var i=e[a]=[],s=0;s<r.length;s++){var c=r[s];i[c]=i[c]||function(e){return function(){var t=Array.prototype.slice.call(arguments);i.push([e,t])}}(c)}i.SNIPPET_VERSION="1.0.1";var o=t.createElement("script");o.type="text/javascript",o.async=!0,o.src="https://d2yyd1h5u9mauk.cloudfront.net/integrations/web/v1/library/"+n+"/"+a+".js";var p=t.getElementsByTagName("script")[0];p.parentNode.insertBefore(o,p)}}(window,document,["survey","reset","config","init","set","get","event","identify","track","page","screen","group","alias"],"x4q7pJh8DGkT3TX7","delighted");
    </script>
  
      <script class="kxint" data-namespace="foxnetworksgroup" type="text/javascript">
      window.Krux||((Krux=function(){Krux.q.push(arguments); }).q=[]);
        (function(){
        function retrieve(n) {
          var k = 'kx' + 'foxnetworksgroup_' + n, ls = (function () {
            try {
              return window.localStorage;
            } catch (e) {
              return null;
            }
          })();
          if (ls) {
            return ls[k] || '';
          } else if (navigator.cookieEnabled) {
            var m = document.cookie.match(k + '=([^;]*)');
            return (m && unescape(m[1])) || '';
          } else {
            return '';
          }
        }
          Krux.user = retrieve('user');
          Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
        })();
      </script>
      <script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org/","@id":"https://www.fox.com/final-colombia-vs-brazil_ep043181260023/","@type":"TVSeries","name":"2022 Copa América Femenina - Final: Colombia vs. Brazil","description":"From Alfonso Lopez Stadium in Bucaramanga, Santander, Colombia.","image":"https://assets.foxdcg.com/dpp-uploaded/final_images_sports/chip_soccer_copa_america_femenina_2022_COL_BRA-keyart.jpg","releasedEvent":{"@type":"PublicationEvent","startDate":2022,"location":{"@type":"COUNTRY","name":"US"}},"potentialAction":{"@type":"WatchAction","target":[{"@type":"EntryPoint","urlTemplate":"https://www.fox.com/final-colombia-vs-brazil_ep043181260023/?cmpid=org=dcg::ag=::mc=seo::src=google::cmp=watchnowaction::add=","actionPlatform":"http://schema.org/DesktopWebPlatform","inLanguage":"en"},{"@type":"EntryPoint","urlTemplate":"ios-app://seriesDetail/final-colombia-vs-brazil_ep043181260023?cmpid=org=dcg::ag=::mc=seo::src=google::cmp=watchnowaction::add=","application":{"@type":"SoftwareApplication","name":"Fox","operatingSystem":"iOS","applicationCategory":"Multimedia"},"actionPlatform":"http://schema.org/IOSPlatform","inLanguage":"en"},{"@type":"EntryPoint","urlTemplate":"android-app://seriesDetail/final-colombia-vs-brazil_ep043181260023?cmpid=org=dcg::ag=::mc=seo::src=google::cmp=watchnowaction::add=","actionPlatform":"http://schema.org/AndroidPlatform","inLanguage":"en"}],"expectsAcceptanceOf":{"@type":"Offer","availabilityStarts":2017,"availabilityEnds":2030,"category":"free","eligibleRegion":[{"@type":"COUNTRY","name":"US"},{"@type":"COUNTRY","name":"AS"},{"@type":"COUNTRY","name":"GU"},{"@type":"COUNTRY","name":"PR"},{"@type":"COUNTRY","name":"VI"},{"@type":"COUNTRY","name":"UM"}]}},"url":"https://www.fox.com/final-colombia-vs-brazil_ep043181260023/"}</script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.fox.com/","name":"FOX"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.fox.com/sports/","name":"Sports"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.fox.com/final-colombia-vs-brazil_ep043181260023/clips/","name":"Clips"}}]}</script>
      <script>
        !function(t,e,n,s,a,c,i,o,p){t.AppsFlyerSdkObject=a,t.AF=t.AF||function(){(t.AF.q=t.AF.q||[]).push([Date.now()].concat(Array.prototype.slice.call(arguments)))},t.AF.id=t.AF.id||i,t.AF.plugins={},o=e.createElement(n),p=e.getElementsByTagName(n)[0],o.async=1,o.src="https://websdk.appsflyer.com?"+(c.length>0?"st="+c.split(",").sort().join(",")+"&":"")+(i.length>0?"af_id="+i:""),p.parentNode.insertBefore(o,p)}(window,document,"script",0,"AF","banners",{banners: {key: "462cddf6-d24c-4945-b647-fe6b50e25b92"}})
        AF('banners', 'showBanner')
      </script>
    </head>
    <body >
      <div class="container" style="height: 100%"><div id="live-page-overflow"><div class="App_app_1kQ9A App_graphikFont_3dlMd ft-theme-provider staticRender appContainer__1L2uL headerPadding__2yDaR withNetworks__1t7st" id="app-static"><div class="App_defaultPadding_1XaSu"></div><header data-test="header" class="Header__19Md3 graphikFont__24d8J redesignCollections__3rRwu"><div class="headroom-wrapper"><div class="headroom headroom--unfixed"><div class="headerItems__3avHP"><div class="headerContentWrapper__U6SVy"><div class="content__1AbTX fullWidth__3ShQg"><div class="leftContent__23S6U"><div><a class="logo__2sZJB" href="/"><img alt="fox logo" height="50" debounce="300" src="https://s.foxdcg.com/foxnow/web/v3-2/img/network/fox.png?fit=inside%7C*:50" srcSet="https://s.foxdcg.com/foxnow/web/v3-2/img/network/fox.png?fit=inside%7C*:63 2x" title="FOX"/></a></div></div><div class="categories__vEGpT"><div class="navLinks__30A9n"><a href="/" class="categoryItem__2xnvO">Home</a><a href="/entertainment/" class="categoryItem__2xnvO">Entertainment</a><a href="/sports/" class="categoryItem__2xnvO">Sports</a><a href="/local/" class="categoryItem__2xnvO">Local</a><a href="/news/" class="categoryItem__2xnvO">News</a><a href="/live/" class="categoryItem__2xnvO">Live TV &amp; Schedule</a></div></div><div class="rightContent__358MC"><button class="mvpdButton__2akn9" type="button">TV Provider Sign In</button><div class="iconContainer__1YmPJ"><a class="rightIcon__3oozO searchIcon__2cxcA searchIconInOrder__3dNRN" aria-label="search the site" href="/find/"><svg class="icon__2tBs-" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-testid="search-icon" aria-hidden="true" role="button" focusable="true"><g><path d="M10,-2.84217094e-14 C15.5228475,-2.84217094e-14 20,4.4771525 20,10 C20,12.3985785 19.1555311,14.5999207 17.7476871,16.3229329 L23.7022045,22.2662514 C24.098788,22.6621511 24.0993423,23.3045856 23.7034426,23.7011691 C23.7030302,23.7015821 23.7026176,23.7019948 23.7022045,23.7024071 C23.3047355,24.0991909 22.6610374,24.0991909 22.2635684,23.7024071 L16.3099413,17.7582842 C14.5888617,19.1597677 12.3925543,20 10,20 C4.4771525,20 0,15.5228475 0,10 C0,4.4771525 4.4771525,-2.84217094e-14 10,-2.84217094e-14 Z M10,1.86440678 C5.50683593,1.86440678 1.86440678,5.50683593 1.86440678,10 C1.86440678,14.4931641 5.50683593,18.1355932 10,18.1355932 C14.4931641,18.1355932 18.1355932,14.4931641 18.1355932,10 C18.1355932,5.50683593 14.4931641,1.86440678 10,1.86440678 Z"></path></g></svg></a></div><button aria-label="open menu" class="menuButton__3ohC0" type="button"><div></div><div></div><div></div></button></div></div></div></div></div></div></header><div class=""><main role="main" class="ft-header-content overflowHidden__ugfos"><div class="background__ltkvp" id="backgroundImage"><img src="https://a.foxdcg.com/dpp-uploaded/final_images_sports/chip_soccer_copa_america_femenina_2022_COL_BRA-keyart.jpg?fit=inside%7C*:575" alt="2022 Copa América Femenina - Final: Colombia vs. Brazil"/></div><div class="clipsPage__1Ti9s"><div class="returnButtonContainer__pUxIi"><a class="returnButton__Lfmsp" href="/final-colombia-vs-brazil_ep043181260023/"><svg class="icon__2tBs- medium__1VZ8t white__1SSXF" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-testid="ios-arrow-left-icon" aria-hidden="false" role="button" focusable="true"><g xmlns="http://www.w3.org/2000/svg" id="_x33_20_x5F_See-All-Grid_x5F_Cast-Popup" transform="translate(-29.000000, -117.000000)"><g id="Arrows" transform="translate(15.000000, 109.000000)"><g id="Icons_x2F_White_x2F_Back-Arrow"><polygon id="iOS-Back-Arrow" class="st0" points="32.8,37.2 19.7,24 32.8,10.8 30,8 14,24 30,40     "></polygon></g></g></g></svg>Back to 2022 Copa América Femenina - Final: Colombia vs. Brazil</a></div><h1 class="dropdownLabel__1Lp-S">Episodes</h1><div class="container__3Ub5x grid-4-2-1__srzr3"><div class="grid__YUETc"><div class="tile__2yBsU tile__2J8FE clickable__3Zj-Y" data-test="inline-style"><div class="imageContainer__6pZmo imageContainer__14Ibz"><a href="/watch/bd3c27e1286b89dc17dbde95893f12e9/"><div><div><img class="image__oqAzj image__1lZbZ gridImage__1q8h4 no-js-chip_soccer_copa_america_femenina_2022_COL_BRA-seriesList" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="" data-test="tile-image" width="335" height="189" style="background:linear-gradient(0deg, rgba(0, 0, 0, 0.5) 0, rgba(0, 0, 0, 0) 80%, rgba(0, 0, 0, 0))"/><noscript><style>.no-js-chip_soccer_copa_america_femenina_2022_COL_BRA-seriesList { display: none !important; }</style><img class="image__oqAzj image__1lZbZ gridImage__1q8h4" src="https://a.foxdcg.com/dpp-uploaded/final_images_sports/chip_soccer_copa_america_femenina_2022_COL_BRA-seriesList.jpg?fit=inside%7C335:189" srcSet="https://a.foxdcg.com/dpp-uploaded/final_images_sports/chip_soccer_copa_america_femenina_2022_COL_BRA-seriesList.jpg?fit=inside%7C419:236 2x" alt="" data-test="tile-image" width="335" height="189" style="background:linear-gradient(0deg, rgba(0, 0, 0, 0.5) 0, rgba(0, 0, 0, 0) 80%, rgba(0, 0, 0, 0))"/></noscript><div class="imageOverlay__3nZp6 imageOverlayHidden__QiKaz"><div class="imageOverlayInnerContainer__1_IRk"><div class="imageOverlayDetailContainer__2O49E"><div class="imageOverlayDate__2Dllr"></div><div class="imageOverlayTitle__6ePZh"><span class="titleFavorite__yNXY8"></span></div><div class="imageOverlayDescription__2x1J4"><div></div></div></div><div class="imageOverlayFooter__kZb-O"><div></div><div class="play__3ds2Y play__3xlu2"><svg class="icon__2tBs- full__1aRP9 white__1SSXF" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-testid="play-button-icon" aria-hidden="false" role="button" focusable="true"><g><circle cx="12.041" cy="12.041" r="11.041" style="fill:#000;fill-opacity:0;stroke:#fff;stroke-width:2px"></circle><g><path d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872"></path><path d="M17.099,12.444l-7.656,4.352c-0.341,0.194 -0.767,-0.048 -0.767,-0.436l0,-8.703c0,-0.388 0.426,-0.631 0.767,-0.437l7.656,4.352c0.341,0.194 0.341,0.679 0,0.872Z" style="fill:none;stroke:#fff;stroke-width:0.14px"></path></g></g></svg></div><div></div></div></div></div></div><div class="networkIcon__-6hrJ dogEar__364qx"><img alt="Network Icon" src="https://s.foxdcg.com/foxnow/web/v3-2/img/network/fs1.png?fit=inside%7C*:50"/></div></div></a><div class="playButtonOverlay__1M2P9"><a aria-label="play button" class="playButton__1mOsO playButton__3kTpC" href="/watch/bd3c27e1286b89dc17dbde95893f12e9/"><svg class="icon__2tBs- full__1aRP9 white__1SSXF" viewBox="1 1 36 36" preserveAspectRatio="xMidYMid meet" data-testid="play-button-thin-icon" aria-hidden="false" role="button" focusable="true"><g xmlns="http://www.w3.org/2000/svg" fill="none" fill-rule="evenodd"><path d="M7.25 7h24v24h-24z"></path><circle cx="19" cy="19" r="17" stroke="#FFF" stroke-width="2"></circle><path fill="#FFF" d="M15.25 12v14l11-7z"></path></g></svg></a></div></div><div class="details__3667l"><div class="info__EwxgE"><div><a class="title__ZDLaw title__23yHK" href="/watch/bd3c27e1286b89dc17dbde95893f12e9/"><div class="ellipsisTitle__2EXPP" data-test="dotdotdot-container"><div>2022 Copa América Femenina - Final: Colombia vs. Brazil</div></div></a></div><div class="description__3KS4H description__-y4CA">From Alfonso Lopez Stadium in Bucaramanga, Santander, Colombia.</div><p class="metadata__3iyMF metadata__3TtG-">Published 07-31-22 • 2h 12m</p></div></div></div></div></div></div><div data-testid="breadcrumbs" class="container__1HRU0 breadcrumbs__wP8H2"><ol data-test="links"><li data-test="links-item" class="link__prKxX"><a title="FOX" href="/">FOX</a></li><li data-test="links-item" class="link__prKxX"><a title="Sports" href="/sports/">Sports</a></li><li data-test="links-item" class=""><a title="Clips" href="/final-colombia-vs-brazil_ep043181260023/clips/">Clips</a></li></ol></div></main></div><footer data-test="footer" class="Footer__2Vajv graphikFont__3km6N"><div class="container__3Lb47"><div class="footerContent__2tBLg"><div class="footerSection__3W1oh social__31gSE"><div class="collapseBox__XbuVQ sectionCollapsed__2e9-W"><a class="listTitle__2GPx-" role="button"><span>FOX Social</span><svg class="icon__2tBs- medium-large__QJNeG white__1SSXF" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-testid="add-icon" aria-hidden="false" role="button" focusable="true"><g><path d="M19 13h-6v6h-2v-6h-6v-2h6v-6h2v6h6v2z"></path></g></svg></a><div class="sectionItemsWrapper__3Bx7B"><div class="sectionItems__2Cpme"><a href="https://www.facebook.com/FOXTV" class="link__1vWoS" target="_blank" rel="noopener noreferrer"><div class="brandLogo__1W7wp"><svg width="30" height="30" xmlns="http://www.w3.org/2000/svg" style="height:100%;width:100%" color="#FFFFFF" data-test="facebook-social"><path d="M30 15c0-8.284-6.716-15-15-15C6.716 0 0 6.716 0 15c0 7.487 5.485 13.692 12.656 14.818V19.336H8.848V15h3.808v-3.305c0-3.76 2.24-5.836 5.666-5.836 1.641 0 3.358.293 3.358.293v3.692h-1.892c-1.863 0-2.444 1.156-2.444 2.342V15h4.16l-.665 4.336h-3.495v10.482C24.514 28.692 30 22.487 30 15" fill="currentColor" fill-rule="evenodd"></path></svg></div><div class="linkTextContainer__k9_G6"><div class="linkText__17sk9">facebook.com/</div><div class="linkText__17sk9">FOXTV</div></div></a><a href="https://twitter.com/FOXTV" class="link__1vWoS" target="_blank" rel="noopener noreferrer"><div class="brandLogo__1W7wp"><svg width="30" height="30" xmlns="http://www.w3.org/2000/svg" style="height:100%;width:100%" color="#FFFFFF" data-test="twitter-social"><path d="M30 5.812a12.526 12.526 0 01-3.534.943 6.046 6.046 0 002.707-3.318 12.507 12.507 0 01-3.91 1.456A6.216 6.216 0 0020.773 3c-3.4 0-6.155 2.685-6.155 5.996a6 6 0 00.158 1.366c-5.114-.25-9.65-2.638-12.685-6.265a5.86 5.86 0 00-.834 3.014c0 2.08 1.089 3.915 2.738 4.99a6.269 6.269 0 01-2.788-.75v.075c0 .768.151 1.5.421 2.174.752 1.88 2.444 3.3 4.517 3.708-.518.135-1.06.21-1.623.21-.395 0-.78-.038-1.158-.11.785 2.382 3.058 4.117 5.75 4.165A12.552 12.552 0 011.47 24.14c-.498 0-.987-.028-1.47-.084a17.775 17.775 0 009.435 2.694c9.622 0 15.534-6.596 17.094-13.44a16.295 16.295 0 00.402-4.395A12.307 12.307 0 0030 5.812" fill="currentColor" fill-rule="evenodd"></path></svg></div><span class="linkText__17sk9">@FOXTV</span></a><a href="https://instagram.com/foxtv" class="link__1vWoS" target="_blank" rel="noopener noreferrer"><div class="brandLogo__1W7wp"><svg width="30" height="30" xmlns="http://www.w3.org/2000/svg" style="height:100%;width:100%" color="#FFFFFF" data-test="instagram-social"><path d="M26.875 24.03a2.84 2.84 0 01-2.828 2.845H5.952a2.839 2.839 0 01-2.827-2.845V11.875h4.403c-.11.272-.204.552-.285.838a8.078 8.078 0 00-.308 2.208c0 4.476 3.618 8.119 8.065 8.119 4.447 0 8.066-3.643 8.066-8.12a8.05 8.05 0 00-.31-2.208 8.198 8.198 0 00-.286-.837h4.405V24.03zM10.946 12.085A4.995 4.995 0 0115 10a4.994 4.994 0 014.354 2.561A4.95 4.95 0 0120 15c0 2.757-2.245 5-5 5-2.757 0-5-2.243-5-5 0-.886.239-1.716.646-2.44.093-.163.191-.323.3-.475zM25.6 3.754l.651-.004v4.984l-4.982.016-.018-4.983 4.349-.013zM24.201 0H5.797A5.803 5.803 0 000 5.797v18.406C0 27.4 2.6 30 5.797 30H24.2C27.398 30 30 27.4 30 24.203V5.797A5.805 5.805 0 0024.2 0z" fill="currentColor" fill-rule="evenodd"></path></svg></div><span class="linkText__17sk9">@foxtv</span></a><a href="https://www.pinterest.com/foxbroadcasting" class="link__1vWoS" target="_blank" rel="noopener noreferrer"><div class="brandLogo__1W7wp"><svg width="30" height="30" xmlns="http://www.w3.org/2000/svg" style="height:100%;width:100%" color="#FFFFFF" data-test="pinterest-social"><path d="M15.595 0C7.373 0 3 5.269 3 11.014c0 2.665 1.489 5.987 3.872 7.041.362.163.559.094.64-.242.07-.255.384-1.483.536-2.062a.53.53 0 00-.128-.522c-.791-.915-1.42-2.582-1.42-4.145 0-4.007 3.187-7.898 8.607-7.898 4.688 0 7.968 3.045 7.968 7.4 0 4.923-2.605 8.328-5.99 8.328-1.873 0-3.268-1.47-2.825-3.289.534-2.166 1.582-4.494 1.582-6.056 0-1.401-.79-2.56-2.407-2.56-1.907 0-3.454 1.888-3.454 4.423 0 1.611.57 2.699.57 2.699l-2.237 9.043c-.593 2.41.08 6.312.139 6.647.035.186.244.244.36.092.185-.244 2.465-3.497 3.105-5.848.232-.857 1.187-4.332 1.187-4.332.628 1.135 2.441 2.085 4.373 2.085 5.745 0 9.896-5.05 9.896-11.316C27.354 4.495 22.212 0 15.594 0z" fill="currentColor" fill-rule="evenodd"></path></svg></div><div class="linkTextContainer__k9_G6"><div class="linkText__17sk9">pinterest.com/</div><div class="linkText__17sk9">foxbroadcasting</div></div></a></div></div></div></div><div class="sectionWrapper__3XDWj"><div class="footerSection__3W1oh"><div class="collapseBox__XbuVQ sectionCollapsed__2e9-W"><a class="listTitle__2GPx-" role="button"><span>FOX Links</span><svg class="icon__2tBs- medium-large__QJNeG white__1SSXF" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-testid="add-icon" aria-hidden="false" role="button" focusable="true"><g><path d="M19 13h-6v6h-2v-6h-6v-2h6v-6h2v6h6v2z"></path></g></svg></a><div class="sectionItemsWrapper__3Bx7B"><div class="sectionItems__2Cpme"><a href="https://www.fox.com/article/fox-now-app-598b6e18311288001fef0f04/" class="link__1vWoS"><span class="linkText__17sk9">Get FOX NOW</span></a><a href="https://www.fox.com/article/fox-is-now-casting-59b2d8ce13320b0020eacf48/" class="link__1vWoS"><span class="linkText__17sk9">Casting Calls</span></a><a href="https://www.fox.com/article/audio-description-5987a9810054d000205ff116/" class="link__1vWoS"><span class="linkText__17sk9">Audio Description</span></a><a href="https://www.fox.com/article/fox-affiliates-5987ae7f60ec65001f88ecdd/" class="link__1vWoS"><span class="linkText__17sk9">Local Stations</span></a><a href="https://help.fox.com/s/article/How-do-I-report-closed-caption-issues" class="link__1vWoS" target="_blank" rel="noopener noreferrer"><span class="linkText__17sk9">Closed Captioning</span></a><a href="https://tech.fox.com/" class="link__1vWoS" target="_blank" rel="noopener noreferrer"><span class="linkText__17sk9">Careers</span></a><a href="https://help.fox.com/foxnow" class="link__1vWoS" target="_blank" rel="noopener noreferrer"><span class="linkText__17sk9">Support and FAQs</span></a><a href="https://www.fox.com/sitemap/" class="link__1vWoS"><span class="linkText__17sk9">Sitemap</span></a><a href="http://www.tvguidelines.org/" class="link__1vWoS" target="_blank" rel="noopener noreferrer"><span class="linkText__17sk9">TV Parental Guidelines</span></a></div></div></div></div><div class="footerSection__3W1oh"><div class="collapseBox__XbuVQ sectionCollapsed__2e9-W"><a class="listTitle__2GPx-" role="button"><span>FOX Networks</span><svg class="icon__2tBs- medium-large__QJNeG white__1SSXF" viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" data-testid="add-icon" aria-hidden="false" role="button" focusable="true"><g><path d="M19 13h-6v6h-2v-6h-6v-2h6v-6h2v6h6v2z"></path></g></svg></a><div class="sectionItemsWrapper__3Bx7B"><div class="sectionItems__2Cpme"><a href="https://www.foxsports.com" class="link__1vWoS" target="_blank" rel="noopener noreferrer"><span class="linkText__17sk9">FOX Sports</span></a><a href="https://www.foxnews.com" class="link__1vWoS" target="_blank" rel="noopener noreferrer"><span class="linkText__17sk9">FOX News</span></a><a href="https://www.foxbusiness.com" class="link__1vWoS" target="_blank" rel="noopener noreferrer"><span class="linkText__17sk9">FOX Business</span></a></div></div></div></div></div></div><div class="legalContainer__32c9E"><div class="logoWrapper__2v5GQ"><svg class="icon__2tBs-" viewBox="0 0 275 62" preserveAspectRatio="xMidYMid meet" data-testid="fox-watermark-logo-icon" aria-hidden="false" role="button" focusable="true"><g id="Network/FOXcom/White" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M69.7841286,0.0197794645 C86.8995394,0.0197794645 100.774127,13.8943666 100.774127,31.0097775 C100.774127,48.1251883 86.8995394,62 69.7841286,62 C52.6687177,62 38.7941305,48.1251883 38.7941305,31.0097775 C38.7941305,13.8943666 52.6687177,0.0197794645 69.7841286,0.0197794645 Z M111.616282,0.000112255758 L119.145051,13.2685183 L126.674044,0.000112255758 L146.795889,0.000112255758 L129.236843,31.0538715 L146.795889,61.9998653 L126.571892,61.9998653 L119.145051,48.901639 L111.718434,61.9998653 L91.494437,61.9998653 L109.053483,31.0538715 L91.494437,0.000112255758 L111.616282,0.000112255758 Z M38.5501988,0 L39.6869006,16.9106564 L18.7669176,16.9106564 L18.7669176,25.024278 L35.8279967,25.024278 L35.8279967,41.9894907 L18.7669176,41.9894907 L18.7669176,61.9999775 L1.42108547e-14,61.9999775 L1.42108547e-14,0 L38.5501988,0 Z M69.870341,12.7650737 C67.0410469,12.7650737 64.7537235,15.364019 64.7537235,18.2680754 L64.7537235,18.2680754 L64.7476617,43.6553886 C64.7476617,46.5612411 67.0410469,48.9147953 69.8683204,48.9147953 C72.6971655,48.9147953 75.2125925,46.6351054 75.2125925,43.7294774 L75.2125925,43.7294774 L75.2125925,18.2680754 C75.2125925,15.364019 72.6971655,12.7650737 69.870341,12.7650737 Z" id="New-Fox-Logo" fill="#FFFFFF"></path><path d="M178.770251,60.693693 C186.450423,60.693693 190.860329,57.3738765 194.130595,52.864872 L186.896368,47.711724 C184.81529,50.2387485 182.684661,51.9234315 179.067547,51.9234315 C174.211697,51.9234315 170.792781,47.8603725 170.792781,42.657675 L170.792781,42.558576 C170.792781,37.504527 174.211697,33.3919185 179.067547,33.3919185 C182.387364,33.3919185 184.666641,34.9775025 186.648621,37.4549775 L193.882848,31.855884 C190.810779,27.594627 186.252225,24.621657 179.166647,24.621657 C168.662152,24.621657 160.882881,32.549577 160.882881,42.657675 L160.882881,42.756774 C160.882881,53.1126195 168.860351,60.693693 178.770251,60.693693 Z M213.740763,60.693693 C224.443455,60.693693 232.470474,52.6171245 232.470474,42.657675 L232.470474,42.558576 C232.470474,32.5991265 224.542554,24.621657 213.839862,24.621657 C203.13717,24.621657 195.110151,32.6982255 195.110151,42.657675 L195.110151,42.756774 C195.110151,52.7162235 203.038071,60.693693 213.740763,60.693693 Z M154,51 C156.761424,51 159,53.2385763 159,56 C159,58.7614237 156.761424,61 154,61 C151.238576,61 149,58.7614237 149,56 C149,53.2385763 151.238576,51 154,51 Z M245.229716,25.31535 L253.504483,38.7432645 L261.779249,25.31535 L271.936897,25.31535 L271.936897,60 L262.373844,60 L262.373844,40.081101 L253.504483,53.657664 L253.306285,53.657664 L244.486474,40.1802 L244.486474,60 L235.072069,60 L235.072069,25.31535 L245.229716,25.31535 Z M213.740763,33.2928195 C219.042559,33.2928195 222.659673,37.6531755 222.659673,42.657675 L222.659673,42.756774 C222.659673,47.7612735 219.141658,52.0225305 213.839862,52.0225305 C208.587615,52.0225305 204.970501,47.6621745 204.970501,42.657675 L204.970501,42.558576 C204.970501,37.5540765 208.488516,33.2928195 213.740763,33.2928195 Z" id="COM" fill="#FFFFFF" fill-rule="nonzero"></path></g></svg></div><div><p class="legalText__2BLCW">Trademark &amp; Copyright Notice: ™ and © 2021 Fox Media LLC. All rights reserved. Use of this Website (including any and all parts and components) constitutes your acceptance of these <a href="https://www.fox.com/article/fox-networks-sites-and-services-terms-of-use-agreement-597bc239ef528f0026dc0316/" class="legalLink__2jtA5" target="noopener noreferrer">Terms of Use</a> and <a href="https://www.fox.com/article/privacy-policy-60dcb84b3de21a001de6c804/" class="legalLink__2jtA5" target="noopener noreferrer">Updated Privacy Policy</a>.  <a href="https://www.fox.com/article/do-not-sell-5df81e0a23fb8600186ecc17/" class="legalLink__2jtA5" target="noopener noreferrer">DO NOT SELL MY PERSONAL INFORMATION</a></p></div></div><div style="display:none">e62674337c4d88b4777c390ae1f4172ba3d0dfe6</div></div></footer><div></div></div></div></div>
      <script>window.staticRender = true</script>
      <script>window.buildFullPage = false</script>
      
      <script src="/bundle.js?cb=e9c6a895a07036a950b837079f0e6d1f" defer charset="utf-8"></script>
      
    <script>
      var __nspid='7ia9f3';
      var __nsptags=[];
      (function(w, d) {
        var x = function() {
          var j=d.createElement("script");
          j.type="text/javascript";
          j.async=true;
          j.src="http"+(d.location.protocol==="https:"?"s://cs":"://c")+".ns1p.net/p.js?a="+__nspid;
          d.body.appendChild(j);
        }
        if(w.addEventListener) { w.addEventListener("load", x, false); }
        else if(w.attachEvent) { w.attachEvent("onload", x); }
        else { w.onload = x; }
      })(window, document);
    </script>
  
    </body>
    </html>
  